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1
Introducción

Objetivos
En este capítulo, usted:

■ Aprenderá a usar Meet Minitab, página 1-1

■ Iniciará Minitab, página 1-3

■ Abrirá y examinará una hoja de trabajo, página 1-4

Revisión general
Meet Minitab presenta las características utilizadas con mayor frecuencia en Minitab. 
En este libro, usted usará funciones, creará gráficas y generará estadísticas. El 
contenido de Meet Minitab se relaciona con las acciones que debe realizar en sus 
propias sesiones de Minitab. Usted usará una muestra de las características de Minitab 
para conocer la gama de características y estadísticas proporcionadas por Minitab.

La mayoría de los análisis estadísticos requiere una serie de pasos, con frecuencia 
orientados por un conocimiento previo o por el área en cuestión que se investiga. 
Los capítulos 2 al 5 ilustran los pasos de análisis en una sesión común de Minitab:

■ Exploración de datos con gráficas

■ Realización de análisis y procedimientos estadísticos

■ Evaluación de la calidad

■ Diseño de un experimento

Los capítulos 6 al 9 proporcionan información acerca de:

■ Uso de métodos abreviados para automatizar análisis futuros

■ Generación de un informe

■ Preparación de hojas de trabajo

■ Personalización de Minitab para satisfacer sus necesidades

El Capítulo 10, Obtención de ayuda incluye información acerca de la obtención de 
respuestas y del uso de las características de la ayuda Minitab Help. El Capítulo 11, 
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Referencia proporciona una visión general sobre el entorno de Minitab, 
explicaciones sobre los tipos y las formas de datos que utiliza Minitab y tablas de 
acciones y estadísticas de referencia rápida disponibles en Minitab

Usted puede trabajar con Meet Minitab de dos maneras:

■ De principio a fin, siguiendo la historia ficticia de una librería en línea a través de 
un flujo de trabajo común

■ Seleccionando un capítulo específico para familiarizarse con un área en 
particular de Minitab

Meet Minitab presenta cuadros de diálogo y ventanas en el momento en que los 
necesita para realizar un paso en el análisis. A medida que trabaja, busque estos 
iconos para obtener información adicional: 

Provee notas y tips

Sugiere temas relacionados dentro de Minitab Help y StatGuide

Convenciones tipográficas de este libro
& Indica una tecla, como por ejemplo, la tecla Intro.

a+D Indica presionar una primera tecla y luego una segunda. 
Por ejemplo, mantenga presionada la tecla a y presione 
la tecla D.

File ➤ Exit Indica un comando del menú; en este caso, seleccione Exit 
desde el menú File. Éste es otro ejemplo: Stat ➤ Tables ➤ 
Tally Individual Variables significa abrir el menú Stat, luego 
el submenú Tables y, finalmente, seleccionar Tally 
Individual Variables.

Haga clic en OK. El texto en negrita resalta elementos, botones de cuadros de 
diálogo y comandos de Minitab.

Ingrese Pulse1. El texto en cursiva especifica el texto que debe ingresar.
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La historia
Una empresa minorista de libros en línea tiene tres centros de envío regionales que 
distribuyen pedidos a los clientes. Cada centro de envío usa un sistema 
computacional distinto para ingresar y procesar la información de pedidos. Para 
integrar todos los pedidos y usar el método más eficaz en toda la empresa, ésta desea 
usar el mismo sistema computacional en los tres centros de envío.

En este libro, usted analizará datos de los centros de envío a medida que aprende a 
usar Minitab. Creará gráficas y realizará análisis estadísticos para determinar qué 
sistema computacional es el más eficaz y produce el tiempo de entrega más breve.

Luego de identificar el sistema computacional más eficaz, usted se concentrará en 
los datos de este centro. En primer lugar, creará gráficas de control para ver si el 
proceso de envío del centro está bajo control. Luego, realizará un análisis de 
capacidad para determinar si el proceso opera dentro de los límites de las 
especificaciones. Finalmente, realizará un experimento diseñado para mejorar aún 
más los procesos del centro de envío.

Adicionalmente, conocerá sobre comandos de sesión, generación de un informe, 
preparar una hoja de trabajo y personalizar Minitab.

inicio de Minitab

Antes de comenzar su análisis, inicie Minitab y examine el diseño de las ventanas.

Inicie Minitab 1 En la barra de tareas de Windows, seleccione Start ➤ Programs ➤ Minitab 
Solutions ➤ Minitab 15 Statistical Software English.

Minitab se abre con dos ventanas principales visibles:

■ La ventana Session muestra los resultados de su análisis en formato de texto. Además, 
en esta ventana puede ingresar comandos en lugar de usar los menús de Minitab.

■ La ventana Data contiene una hoja de trabajo abierta, que es similar en aspecto a 
una hoja de cálculo. Puede abrir varias hojas de trabajo, cada una en una ventana 
Data distinta.
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Apertura de una hoja de trabajo
Puede abrir una nueva hoja de trabajo vacía en cualquier momento. También puede 
abrir uno o más archivos con datos. Cuando abre un archivo, usted copia su 
contenido en el proyecto Minitab actual. Los cambios que efectúa en la hoja de 
trabajo mientras se encuentra en el proyecto no afectan el archivo original.

Los datos de los tres centros de envío se guardan en la hoja de trabajo 
SHIPPINGDATA.MTW. 

Ventana Data

– Columnas

– Filas

– Celdas

Ventana Session

Para obtener más información acerca del entorno de Minitab, consulte El entorno de Minitab en 
la página 11-2.

En algunos casos, tendrá que preparar su hoja de trabajo antes de comenzar un análisis. Para 
obtener información acerca de la configuración de una hoja de trabajo, consulte el Capítulo 8, 
Preparación de una hoja de trabajo. 
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Abrir una
hoja de
trabajo

1 Seleccione File ➤ Open 
Worksheet.

2 Haga clic en Look in 
Minitab Sample Data 
folder, cerca de la parte 
inferior del cuadro de 
diálogo.

3 En la carpeta Sample Data, 
haga doble clic en Meet 
Minitab.

Puede cambiar la carpeta 
predeterminada para abrir y 
guardar archivos en Minitab 
al seleccionar Tools ➤ 
Options ➤ General.

4 Seleccione SHIPPINGDATA.MTW y, a continuación haga clic en Open. Si 
aparece un cuadro con un mensaje, coloque una marca en Do not display this 
message again y, a continuación, haga clic en OK. Para restaurar este mensaje 
para que aparezca cada vez que abre una hoja de trabajo, restablezca la 
configuración predeterminada de Minitab. Consulte Restauración de la 
configuración predeterminada de Minitab en la página 9-7.

Examinar una
hoja de
trabajo

Los datos están ordenados en columnas, que también se denominan variables. El 
número y el nombre de las columnas aparecen en la parte superior de cada 
columna. Cada fila de la hoja de trabajo representa un caso, que es información 
acerca de un pedido de libros.

Minitab acepta tres tipos de datos: numéricos, de texto y de fecha/hora. Esta hoja de 
trabajo contiene cada uno de estos tipos.

Columna con datos de 
fecha/hora

Nombre de 
columna

Columna con 
datos numéricos

Columna con 
datos de texto

Número 
de fila
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Los datos incluyen:

■ Nombre del centro de envío

■ Fecha de pedido

■ Fecha de entrega

■ Número de días de entrega

■ Un estado de entrega (“On time” indica que el envío del libro se recibió a tiempo; 
“Back order” indica que el libro no está actualmente en almacen; “Late” indica 
que el envío del libro se recibió seis o más días después del pedido)

■ Distancia desde el centro de envío hasta la dirección de entrega

A continuación
Ahora que ya tiene una hoja de trabajo abierta, está listo para comenzar a usar 
Minitab. En el próximo capítulo usará gráficas para verificar la normalidad de los 
datos y examinará las relaciones entre las variables.

Para obtener más información acerca de los tipos de datos, consulte Datos de Minitab en la 
página 11-5.
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2
Graficación de datos

Objetivos
En este capítulo, usted: 

■ Creará e interpretará una gráfica de valor individual, página 2-2

■ Creará un histograma con grupos, página 2-4

■ Editará un histograma, página 2-5

■ Ordenará varios histogramas en la misma página, página 2-7

■ Accederá a Help, página 2-8

■ Creará e interpretará gráficas de dispersión, página 2-10

■ Editará una gráfica de dispersión, página 2-11

■ Ordenará varias gráficas en la misma página, página 2-13

■ Imprimirá gráficas, página 2-14

■ Guardará un proyecto, página 2-15

Revisión general
Antes de realizar un análisis estadístico, puede usar gráficas para explorar datos y 
evaluar relaciones entre las variables. Además, las gráficas son útiles para resumir 
conclusiones y facilitar la interpretación de resultados estadísticos.

Puede acceder a las gráficas de Minitab desde los menús Graph y Stat menus. 
También hay gráficas incorporadas, que ayudan a interpretar los resultados y a evaluar 
la validez de los supuestos estadísticos, disponibles en muchos comandos estadísticos.

Las características de las gráficas en Minitab incluyen:

■ Una galería gráfica para seleccionar un tipo de gráfica

■ Flexibilidad en la personalización de gráficas, desde la creación de subconjuntos 
de datos hasta la especificación de títulos y notas al pie
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■ Capacidad de cambiar la mayoría de los elementos de la gráfica, tal como fuentes, 
símbolos, líneas, colocación de marcas y presentación de datos, después de su creación

■ Capacidad de actualizar automáticamente las gráficas

Este capítulo explora los datos de los centros de envío que abrió en el capítulo 
anterior mediante gráficas para comparar medias, explorar la variabilidad, 
comprobar la normalidad y examinar la relación entre las variables.

Exploración de los datos
Antes de realizar un análisis estadístico, primero debe crear gráficas que muestren las 
características importantes de los datos.

Para los datos de los centros de envío, usted desea conocer el tiempo de entrega 
promedio de cada centro de envío y qué tan variables son los datos dentro de cada 
centro de envío. También desea determinar si los datos de los centros de envío 
siguen una distribución normal de modo que pueda usar métodos estadísticos 
estándar para probar la igualdad de las medias.

Crear una
gráfica de

valor
individual

Usted sospecha que el tiempo de entrega difiere para los tres centros de envío. Cree 
una gráfica de valor individual para comparar los datos de los centros de envío.

1 Si no está continuando el trabajo iniciado en el capítulo anterior, seleccione 
File ➤ Open Worksheet. Si continúa desde el capítulo anterior, vaya al paso 4.

2 Haga clic en Look in Minitab Sample Data folder, cerca de la parte inferior del 
cuadro de diálogo.

3 En la carpeta Sample Data, haga doble clic en Meet Minitab y, a continuación, 
seleccione SHIPPINGDATA.MTW. Haga clic en Open.

Para obtener más información acerca de las gráficas de Minitab:

■ Vaya a Graphs en el índice de ayuda Minitab Help y, a continuación, haga doble clic en la 
entrada overview para obtener detalles acerca de las gráficas de Minitab. Para acceder al 
índice de ayuda Help, seleccione Help ➤ Help y, a continuación, haga clic en la ficha Index. 

■ Seleccione Help ➤ Tutorials ➤ Session One: Graphing Data para revisar un tutorial paso a 
paso acerca del uso de gráficas y herramientas de edición de Minitab. 
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4 Seleccione Graph ➤ Individual Value Plot.

Para la mayoría de las gráficas, Minitab 
muestra una galería gráfica. Su opción en la 
galería determina las opciones de creación 
disponibles para la gráfica.

5 En One Y, seleccione With Groups y, a 
continuación, haga clic en OK.

6 En Graph variables, ingrese 
Days.

7 En Categorical variables for 
grouping (1-4, outermost first), 
ingrese Center.

Para crear una gráfica, sólo debe 
completar el cuadro de diálogo 
principal. Sin embargo, puede 
hacer clic en cualquier botón 
para abrir cuadros de diálogo y 
personalizar su gráfica.

El cuadro de lista de la izquierda muestra las variables de la hoja de trabajo que 
están disponibles para el análisis. Los cuadros de la derecha muestran las variables 
que usted selecciona para el análisis.

8 Haga clic en Data View. Coloque 
una marca en la casilla de verificación 
Mean connect line.

9 Haga clic en OK en cada cuadro 
de diálogo.

Para seleccionar variables en la mayoría de los cuadros de diálogo de Minitab, usted puede: 
hacer doble clic en las variables del cuadro de lista de variables, resaltar las variables del cuadro 
de lista y seleccionar Select o escribir los nombres de las variables o los números de columna.
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Salida de la
ventana Graph

Interpretar
resultados

Las gráficas de valor individual muestran que cada centro tiene un tiempo de entrega 
promedio diferente. El centro Western tiene un tiempo de entrega menor que los 
centros Central e Eastern. La varianza dentro de cada centro de entrega parece ser 
la misma.

Crear un
histograma

agrupado

Otra forma de comparar los tres centros de envío es crear un histograma agrupado, 
el cual muestra los histogramas de cada centro en la misma gráfica. El histograma 
agrupado mostrará la cantidad de superposición entre los datos de cada centro 
de envío.

1 Seleccione Graph ➤ Histogram.

2 Seleccione With Fit And Groups y, 
a continuación, haga clic en OK.

3 En Graph variables, ingrese Days.

4 En Categorical variables for 
grouping (0-3), ingrese Center.

5 Haga clic en OK.
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Salida de la
ventana Graph

Interpretar
resultados

Tal como pudo apreciar en la gráfica de valor individual, las medias de cada centro 
son distintas. Los tiempos de entrega promedio son:

Central—3.984 days

Eastern—4.452 days

Western—2.981 days

El histograma agrupado muestra que los centros Central e Eastern son similares en 
cuanto a tiempo de entrega promedio y la dispersión del tiempo de entrega. En 
contraste, el tiempo de entrega promedio del centro Western es menor y menos 
disperso. El Capítulo 3, Análisis de datos muestra cómo detectar diferencias 
estadísticamente significativas entre las medias mediante el análisis de varianza. 

Editar un
histograma

La edición de gráficas en Minitab es sencilla. Puede editar prácticamente cualquier 
elemento de una gráfica. Para el histograma que acaba de crear, usted desea:

■ Colocar en negrita el texto del encabezado de la leyenda (la tabla con 
información acerca del centro)

■ Modificar el título

Si los datos cambian, Minitab puede actualizar automáticamente las gráficas. Para obtener más 
información, vaya a Updating graphs en el índice de ayuda Minitab Help. 
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Cambiar la fuente del encabezado de 
la tabla de la leyenda 

1 Haga doble clic en la leyenda.

2 Haga clic en la ficha Header Font.

3 En Style, coloque una marca en Bold.

4 Haga clic en OK.

Cambie el título 

1 Haga doble clic en el título 
(Histogram of Days).

2 En Text, escriba Histogram of 
Delivery Time.

3 Haga clic en OK.

Salida de la
ventana Graph
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Interpretar
resultados

Ahora, el histograma muestra una fuente en negrita para la leyenda del encabezado 
y un título más descriptivo.

Crear un
histograma
en paneles

Para determinar si los datos de los centros de envío siguen una distribución normal, cree 
un histograma en paneles del lapso de tiempo entre el pedido y la fecha de entrega.

1 Seleccione Graph ➤ Histogram. 

2 Seleccione With Fit y, a continuación, 
haga clic en OK.

3 En Graph variables, 
ingrese Days.

4 Haga clic en Multiple Graphs y, 
a continuación, haga clic en la ficha 
By Variables.

5 En By variables with groups in separate 
panels, ingrese Center. 

6 Haga clic en OK en cada cuadro 
de diálogo.

Además de la edición de gráficas individuales, usted puede cambiar la configuración 
predeterminada para futuras gráficas.

■ Para modificar la configuración general de las gráficas, tal como atributos de fuentes, 
tamaño de gráficas y tipos de líneas, seleccione Tools ➤ Options ➤ Graphics.

■ Para modificar la configuración específica de las gráficas, tal como el tipo de escala en 
histogramas o el método para calcular los puntos graficados en gráficas de probabilidad, 
seleccione Tools ➤ Options ➤ Individual Graphs. 

La próxima vez que abra un cuadro de diálogo modificado se reflejarán sus preferencias. 
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Salida de la
ventana Graph

Interpretar
resultados

Los tiempos de entrega de cada centro se distribuyen casi normalmente, tal como lo 
demuestran las curvas de distribución que exhiben el mismo patrón.

Examen de las relaciones entre 
dos variables
Las gráficas pueden ayudar a identificar si existen asociaciones entre variables y la 
fortaleza de cualquier asociación. El conocer la relación entre variables puede ayudar a 
orientar análisis adicionales y a determinar qué variables resulta importante analizar.

Dado que cada centro de envío sirve a una pequeña área de entrega regional, usted 
sospecha que la distancia hasta el lugar de entrega no afecta considerablemente el 
tiempo de entrega. Para verificar esta sospecha y eliminar la distancia como posible 
factor importante, examine la relación entre el tiempo y la distancia de entrega.

Accederá a
Help

Para descubrir qué gráfica muestra la relación entre dos variables, use Minitab Help.

1 Seleccione Help ➤ Help.

2 Haga clic en la ficha Index.

3 En Type in the keyword to find, escriba Graphs y, a continuación, haga doble 
clic en la entrada Overview para acceder al tema de la ayuda (Help).

Si tiene menos de 50 observaciones, tal vez desee usar una gráfica de probabilidad normal 
(Graph ➤ Probability Plot) para evaluar la normalidad.
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4 En el tema de 
ayuda Help, que 
se encuentra 
debajo del 
encabezado, 
Types of graphs, 
haga clic en 
Examine 
relationships 
between pairs of 
variables.  

Este tema de ayuda (Help) sugiere que una gráfica de dispersión es la mejor opción 
para ver la relación entre el tiempo y la distancia de entrega. 

Para obtener ayuda acerca de cualquier cuadro de diálogo de Minitab, haga clic en Help en la 
esquina inferior izquierda del cuadro de diálogo, o presione 1. Para obtener más información 
acerca de Minitab Help, consulte Capítulo 10, Obtención de ayuda.
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Crear una
gráfica de
dispersión

1 Seleccione Graph ➤ Scatterplot.

2 Seleccione With Regression y haga 
clic en OK.

3 En Y variables, ingrese Days. En 
X variables, ingrese Distance.

4 Haga clic en Multiple Graphs y, 
a continuación, haga clic en la ficha 
By Variables.

5 En By variables with groups in 
separate panels, ingrese Center.

6 Haga clic en OK en cada cuadro 
de diálogo.
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Salida de la
ventana Graph

Interpretar
resultados

Los puntos de la gráfica de dispersión no muestran un patrón claro en ninguno de los 
tres centros. La línea de regresión de cada centro es relativamente plana, lo que 
sugiere que la proximidad de una dirección de entrega respecto de un centro de 
envío no afecta el tiempo de entrega.

Editar
gráfica de
dispersión

Para ayudar a sus compañeros a interpretar rápidamente la gráfica de dispersión, 
usted desea agregar una nota al pie de página en la gráfica.

1 Haga clic en la gráfica de dispersión 
para activarla. 

2 Seleccione Editor ➤ Add ➤ Footnote.

3 En Footnote, escriba Relationship 
between delivery time and distance from 
shipping center.

4 Haga clic en OK.
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Salida de la
ventana Graph

Interpretar
resultados

La gráfica de dispersión ahora muestra una nota al pie que indica una breve 
interpretación de los resultados.

Examinando la relación entre 
dos variables
Use la herramienta de diseño de gráficas de Minitab para colocar varias gráficas 
en la misma página. Puede agregar anotaciones al diseño y editar cada gráfica 
dentro del diseño.

Para mostrar a su supervisor los resultados preliminares del análisis gráfico de los 
datos de envío, despliegue las cuatro gráficas en una página.

Cuando usted ejecuta un comando de Minitab que usó anteriormente en la misma sesión, 
Minitab recuerda la configuración del cuadro de diálogo. Para restablecer un cuadro de diálogo 
a su configuración predeterminada, presione 3. 
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Crear diseño
de

gráfica

1 Con la gráfica de dispersión activa, seleccione Editor ➤ Layout Tool. La gráfica 
activa, la gráfica de dispersión, ya está incluida en el diseño.

2 Haga clic en la gráfica de dispersión y arrástrela hasta la esquina inferior derecha 
del diseño.

3 Haga clic en  para colocar la gráfica de valor individual en la esquina superior 
izquierda del diseño.

4 Haga clic en  para colocar el histograma agrupado en la esquina superior derecha.

5 Haga clic en  para colocar el histograma en paneles en la esquina inferior 
izquierda.

6 Haga clic en Finish.

Una lista de 
todas las gráficas 
abiertas

Botones que se 
usan para mover 
gráficas hacia y 
desde el diseño

La siguiente 
gráfica que se va 
a mover hacia el 
diseño
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Gráfica
ventana

salida

Anotar el
diseño

Usted desea agregar un título descriptivo al diseño.

1 Seleccione Editor ➤ Add ➤ Title.

2 En Title, escriba Graphical Analysis of Shipping Center Data. Haga clic en OK.

Gráfica
ventana

salida

Imprimir el
diseño de

una gráfica

Puede imprimir una gráfica individual o un diseño del mismo modo que cualquier 
otra ventana de Minitab.

1 Haga clic en la ventana Graph para activarla y seleccione File ➤ Print Graph.

2 Haga clic en OK.

Si los datos de la hoja de trabajo cambian después de la creación de un diseño, Minitab no actualiza 
automáticamente las gráficas del diseño. Debe volver a crear el diseño con cada gráfica actualizada.
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Guardado de proyectos
Los datos de Minitab se guardan en hojas de trabajo. También puede guardar 
proyectos de Minitab que contengan varias hojas de trabajo. Un proyecto Minitab 
contiene todo su trabajo, incluidos los datos, la ventana de salida Session, las 
gráficas, el historial de su sesión, el contenido de ReportPad y la configuración de 
cuadros de diálogo. Cuando abre un proyecto, puede reanudar el trabajo en el lugar 
en que quedó.

Guardar un
proyecto
Minitab

Guarde todo su trabajo en un proyecto de Minitab.

1 Seleccione File ➤ Save 
Project As.

2 En File name, escriba 
MY_GRAPHS.MPJ. 
Minitab agrega 
automáticamente la 
extensión .MPJ al nombre 
de archivo cuando usted 
guarda el proyecto.

3 Haga clic en Save.

A continuación
La salida gráfica indica que los tres centros de envío tienen distintos tiempos de 
entrega para los pedidos de libros. En el próximo capítulo generará estadísticas 
descriptivas y realizará un análisis de varianza (ANOVA) para probar si la diferencia 
entre los centros de envío es estadísticamente significativa.

Si cierra un proyecto antes de guardarlo, Minitab pregunta si desea guardarlo. 
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3
Análisis de datos

Objetivos
En este capítulo, usted:

■ Revisará e interpretará estadísticas descriptivas, página 3-2

■ Realizará e interpretará un ANOVA unidireccional, página 3-4

■ Revisará e interpretará gráficas incorporadas, página 3-4

■ Accederá a StatGuide, página 3-8

■ Usará Project Manager, página 3-10

Revisión general
El campo de estadísticas proporciona principios y metodologías para recopilar, 
resumir, analizar e interpretar datos. También sirve para sacar conclusiones de análisis 
de resultados. Las estadísticas se pueden usar para describir datos y hacer inferencias. 
Ambos elementos pueden orientar decisiones y mejorar procesos y productos.

Minitab proporciona:

■ Muchos métodos estadísticos organizados por categoría, tal como regresión, 
ANOVA, herramientas de calidad y series de tiempo

■ Gráficas incorporadas que ayudan a comprender datos y a validar resultados

■ La capacidad de presentar y guardar estadísticas y medidas de diagnóstico

Este capítulo presenta los comandos estadísticos de Minitab, las gráficas 
incorporadas, StatGuide y Project Manager. El objetivo es calcular el número de 
pedidos atrasados y pendientes, y probar si la diferencia en el tiempo de entrega entre 
los tres centros de envío es estadísticamente significativa.

Para obtener más información acerca de las funciones estadísticas de Minitab, vaya al menú Stat 
en el índice de ayuda Minitab Help. 
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Presentación de estadísticas descriptivas
Las estadísticas descriptivas resumen y describen las características importantes de 
los datos.

Use Display Descriptive Statistics para descubrir cuántos pedidos de libros se 
entregaron a tiempo, cuántos estuvieron atrasados y la cantidad que quedó 
inicialmente pendiente para cada centro de envío.

Presentar
estadísticas
descriptivas

1 Si continúa desde el capítulo anterior, seleccione File ➤ New y luego Minitab 
Project. Haga clic en OK. De lo contrario, simplemente inicie Minitab.

2 Seleccione File ➤ Open Worksheet.

3 Haga clic en Look in Minitab Sample Data folder, cerca de la parte inferior del 
cuadro de diálogo.

4 En la carpeta Sample Data, haga doble clic en Meet Minitab y, a continuación, 
seleccione SHIPPINGDATA.MTW. Haga clic en Open. Esta hoja de trabajo es 
igual a la que usó en el Capítulo 2, Graficación de datos.

5 Seleccione Stat ➤ Basic Statistics ➤ Display 
Descriptive Statistics.

6 En Variables, ingrese Days.

7 En By variables (optional), ingrese Center Status. 

En la mayoría de los comandos de Minitab, sólo 
debe completar el cuadro de diálogo principal 
para ejecutar el comando. Sin embargo, puede 
usar los cuadros de diálogo secundarios para 
modificar el análisis o la presentación de salidas 
adicionales, tales como gráficas.

8 Haga clic en Statistics.

9 Quite las marcas a First quartile, 
Median, Third quartile, N nonmissing, 
y N missing.

10 Coloque una marca en N total.

11 Haga clic en OK en cada cuadro 
de diálogo.

Los cambios hechos en el cuadro de diálogo secundario Statistics afectan sólo a la sesión actual. 
Para cambiar la configuración predeterminada para futuras sesiones, use Tools ➤ Options ➤ 
Individual Commands ➤ Display Descriptive Statistics. Cuando vuelva a abrir el cuadro de 
diálogo secundario Statistics, éste reflejará sus preferencias.
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Sesión
ventana

salida

Descriptive Statistics: Days 
 
Results for Center = Central 

                      Total
Variable  Status      Count   Mean  SE Mean  StDev  Minimum  Maximum
Days      Back order      6      *        *      *        *        *
          Late            6  6.431    0.157  0.385    6.078    7.070
          On time       93  3.826    0.119  1.149    1.267    5.983

 
Results for Center = Eastern 

                      Total
Variable  Status      Count   Mean  SE Mean  StDev  Minimum  Maximum
Days      Back order      8      *        *      *        *        *
          Late            9  6.678    0.180  0.541    6.254    7.748
          On time       92  4.234    0.112  1.077    1.860    5.953

 
Results for Center = Western 

                      Total
Variable  Status      Count   Mean  SE Mean  StDev  Minimum  Maximum
Days      Back order      3      *        *      *        *        *
          On time       102  2.981    0.108  1.090    0.871    5.681

Interpretar
resultados

La ventana Session presenta los resultados de cada centro por separado. Dentro de 
cada centro, puede encontrar el número de pedidos pendientes, atrasados y a tiempo 
en la columna Total Count. 

■ El centro de envío Eastern tiene el mayor número de pedidos pendientes (8) y 
atrasados (9).

■ El centro de envío Central está en segundo lugar en número de pedidos 
pendientes (6) y atrasados (6).

■ El centro de envío Western tiene el menor número de pedidos pendientes (3) y no 
tiene pedidos atrasados.

También puede revisar la salida de la ventana Session para conocer la media, el error 
estándar de la media, la desviación estándar, la mínima y la máxima del estado de los 
pedidos de cada centro. Estas estadísticas no se proporcionan para los pedidos 
pendientes ya que no existe información de entrega para ellos.

La ventana Session muestra la salida de texto que usted puede editar, agregar a ReportPad e 
imprimir. ReportPad se explica en el Capítulo 7, Generación de un informe.
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Ejecución de un ANOVA
Uno de los métodos usados con mayor frecuencia en decisiones estadísticas es la 
prueba de hipótesis. Minitab ofrece muchas opciones de prueba de hipótesis, 
incluidas pruebas t y análisis de varianza. En general, una prueba de hipótesis 
supone verdadera una afirmación inicial y luego prueba esta afirmación mediante 
datos de muestra.

Las pruebas de hipótesis incluyen dos hipótesis: la hipótesis nula (señalada como H0) y la 
hipótesis alternativa (señalada como H1). La hipótesis nula es la afirmación inicial y con 
frecuencia se especifica sobre la base de investigaciones anteriores o de conocimiento 
común. La hipótesis alternativa es lo que usted puede considerar verdadero.

Apoyándose en el análisis gráfico que realizó en el capítulo anterior y en el análisis 
descriptivo previamente expuesto, usted sospecha que la diferencia en el número 
promedio de días de entrega (respuesta) entre los centros de envío (factor) es 
estadísticamente significativa. Para verificar esto, realice un ANOVA unidireccional 
que prueba la igualdad de dos o más medias categorizadas por un solo factor. 
Además, realice una prueba de comparación múltiple de Tukey para ver qué medias 
de los centros de envío son diferentes.

Realizar un
ANOVA

1 Seleccione Stat ➤ ANOVA ➤ One-Way.

2 En Response, ingrese Days. En Factor, 
ingrese Center

En muchos cuadros de diálogo de comandos 
estadísticos, usted puede seleccionar opciones 
usadas o requeridas con frecuencia. Use los 
botones de los cuadros de diálogo secundarios para 
seleccionar otras opciones.

3 Haga clic en Comparisons.

4 Coloque una marca en Tukey’s, family error rate 
y, a continuación, OK.
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5 Haga clic en Graphs.

Para muchos comandos estadísticos, 
Minitab incluye gráficas incorporadas que 
ayudan a interpretar los resultados y a 
evaluar la validez de los supuestos 
estadísticos.

6 Coloque una marca en Individual value 
plot y en Boxplots of data. 

7 En Residual Plots, seleccione Four in one.

8 Haga clic en OK en cada cuadro 
de diálogo.

Sesión
ventana

salida

ANOVA unidireccional Comparación de días con Centro

Source   DF      SS     MS      F      P
Center    2  114.63  57.32  39.19  0.000
Error   299  437.28   1.46
Total               301  551.92

S = 1.209   R-Sq = 20.77%   R-Sq(adj) = 20.24%

                            Individual 95% CIs For Mean Based on
                            Pooled StDev
Level      N   Mean  StDev  -----+---------+---------+---------+----
Central   99  3.984  1.280                      (----*---)
Eastern  101  4.452  1.252                               (----*----)
Western  102  2.981  1.090  (----*---)
                            -----+---------+---------+---------+----
                               3.00      3.50      4.00      4.50

Pooled StDev = 1.209

Tukey 95% Simultaneous Confidence Intervals
All Pairwise Comparisons among Levels of Center

Individual confidence level = 98.01%

Center = Central subtracted from:

Center    Lower  Center   Upper  ---------+---------+---------+---------+
Eastern   0.068   0.468   0.868                      (---*---)
Western  -1.402  -1.003  -0.603  (---*---)
                                 ---------+---------+---------+---------+
                                       -1.0       0.0       1.0       2.0
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Center = Eastern subtracted from:

Center    Lower  Center   Upper  ---------+---------+---------+---------+
Western  -1.868  -1.471  -1.073  (---*---)
                                 ---------+---------+---------+---------+
                                       -1.0       0.0       1.0       2.0

Interpretar
resultados

El proceso de toma de decisiones para una prueba de hipótesis se puede basar en 
el valor de probabilidad (valor p) para la prueba específica.

■ Si el valor p es menor o igual que un nivel predeterminado de significancia 
(nivel α), usted rechaza la hipótesis nula y da crédito a la alternativa.

■ Si el valor p es mayor que el nivel α, no se rechaza la hipótesis nula y no se puede 
dar crédito a la hipótesis alterna.

En la tabla del ANOVA, el valor p (0.000) proporciona suficiente evidencia de que 
el tiempo de entrega promedio difiere para al menos uno de los centros de envío 
cuando α es 0.05. En la tabla de intervalos de confianza individual del 95%, observe 
que ninguno de los intervalos se superpone, lo que da crédito a la teoría de que las 
medias son estadísticamente distintas. Sin embargo, usted debe interpretar los 
resultados de la comparación múltiple para ver dónde existen diferencias entre los 
promedios de los centros de envío.

La prueba de Tukey proporciona dos conjuntos de intervalos de comparación 
múltiple:

■ Media del centro de envío Central restada de las medias de los centros de envío 
Eastern y Western

■ Media del centro de envío Eastern restada de media del centro Western

El primer intervalo del primer conjunto de la salida de Tukey es 0.068 a 0.868. Es 
decir, la media del tiempo de entrega del centro Eastern menos la media del centro 
Central es una cifra entre 0.068 y 0.868 días. Debido a que el intervalo no incluye 
cero, la diferencia en el tiempo de entrega entre los dos centros es estadísticamente 
significativa. Las entregas del centro Eastern tardan más que las del centro Central. 
Usted interpreta de modo similar los demás resultados de la prueba de Tukey. Las 
medias para todos los centros de envío difieren significativamente debido a que todos 
los intervalos de confianza excluyen el cero. Por este motivo, todos los centros de 
envío tienen tiempos de entrega promedio significativamente distintos. El centro de 
envíos Western tiene la media de tiempo de entrega más rápida (2.981 días). 
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Salida de la
ventana Graph

Interpretar
resultados

Las gráficas de valor individual y las de caja y bigote indican que el tiempo de 
entrega varía entre los centros de envío, lo que resulta coherente con las gráficas 
del capítulo anterior. La gráfica de caja y bigote del centro de envío Eastern indica 
la presencia de un valor atípico (señalado con ∗) que corresponde a un pedido con 
un tiempo de entrega excepcionalmente prolongado.

Use las gráficas de residuos, disponibles con muchos comandos estadísticos, para 
verificar supuestos estadísticos:

■ Gráfica de probabilidad normal (Normal probability plot): para detectar 
anormalidades. Una línea aproximadamente recta indica que los residuos se 
distribuyen normalmente.

■ Histograma de los residuos: para detectar diversos valores máximos, valores 
atípicos y anormalidades. El histograma debe ser aproximadamente simétrico 
y con forma de campana.

■ Residuos contra los valores ajustados: para detectar varianza no constante, 
términos de orden superior omitidos y valores atípicos. Los residuos se deben 
dispersar aleatoriamente en torno a cero.

■ Residuos contra orden: para detectar la dependencia del tiempo de los residuos. 
Los residuos no deben exhibir un patrón claro.
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Para los datos de envío, las gráficas de residuos cuatro en una no indican infracciones 
de supuestos estadísticos. El modelo del ANOVA unidireccional ajusta los datos de 
manera razonablemente adecuada.

Acceder a
StatGuide

Usted desea obtener más información acerca de cómo interpretar un ANOVA 
unidireccional, en especial la prueba de comparación múltiple de Tukey. Minitab 
StatGuide proporciona información detallada acerca de la salida de las ventanas 
Session y Graph para la mayoría de los comandos estadísticos.

1 Coloque su cursor en cualquier lugar de la salida de la ventana Session.

2 Haga clic en  en la barra de herramientas Standard.

3 Usted desea conocer más acerca del método de comparación múltiple de Tukey. 
En la ventana MiniGuide, haga clic en Tukey’s method.

En Minitab, usted puede presentar cada una de las gráficas de residuos en páginas por 
separado. También puede crear una gráfica de los residuos contra las variables. 

La ventana principal 
de StatGuide 
contiene un resumen 
de one-way ANOVA.

La ventana 
MiniGuide 
contiene una lista 
de los temas de 
one-way ANOVA.
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4 Si lo desea, use  para recorrer los temas del ANOVA unidireccional.

5 En la ventana StatGuide, seleccione File ➤ Exit.

Guardar un
proyecto

Guarde todo su trabajo en un proyecto Minitab.

1 Seleccione File ➤ Save Project As.

2 En File name, escriba MY_STATS.MPJ.

3 Haga clic en Save.

La ventana principal 
StatGuide contiene 
información acerca de 
Tukey’s method y 
orientación para interpretar 
la salida de muestra.

La ventana MiniGuide 
muestra una salida de 
muestra del método 
Tukey’s method.

Para obtener más información acerca del uso de StatGuide, consulte StatGuide en la página 
10-8 o vaya a StatGuide Overview en StatGuide en la página Contents.
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Uso de Project Manager de Minitab
Ahora tiene un proyecto Minitab que contiene una hoja de trabajo, varias gráficas y 
la ventana de salida Session provenientes de sus análisis. Project Manager ayuda a 
recorrer, ver y manipular partes de su proyecto Minitab. 

Use Project Manager para ver los análisis estadísticos que acaba de realizar.

Abra Project
Manager

1 Para acceder a Project Manager, haga clic  en la barra de herramientas de 
Project Manager o presione c+I.

Puede ver fácilmente la salida de la ventana Session y las gráficas, seleccionándolas 
desde la lista del panel derecho. También puede usar los iconos de la barra de 
herramientas de Project Manager para acceder a distintas salidas.

Para obtener más información, consulte Project Manager en la página 11-3.

Ver la salida
de la ventana

Session

Usted desea revisar la salida del ANOVA unidireccional. Para familiarizarse con la 
barra de herramientas de Project Manager, utilice el icono de Show Session Folder 

, que se encuentra en la barra de herramientas, el cual abre la ventana Session.

1 Haga clic en  en la barra de herramientas de Project Manager.

2 Haga doble clic en One-way ANOVA: Days versus Center en la sección de 
ventana que está a la izquierda.
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Project Manager muestra la salida de la ventana Session del ANOVA unidireccional 
en el panel derecho.

Ver gráficas Usted también desea volver a ver la gráfica de caja y bigote. Use el icono Show 
Graphs  de la barra de herramientas.

1 Haga clic en  en la barra de herramientas de Project Manager.

2 En la sección de eventana que está a la izquierda, haga doble clic en Boxplot of 
Days by Center.

Project Manager muestra el diagrama de caja en la ventana Graph del panel derecho.
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A continuación
Las estadísticas descriptivas y los resultados del ANOVA indican que el centro 
Western tiene el menor número de pedidos atrasados y pendientes y el tiempo de 
entrega más breve. En el próximo capítulo, usted creará una grafica de control y 
realizará un análisis de capacidad para investigar si el proceso de envío del centro 
Western es estable en el tiempo y si puede operar dentro de las especificaciones.
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4
Evaluación de la 
calidad

Objetivos
En este capítulo, usted:

■ Configurará opciones para gráficas de control, página 4-2

■ Creará e interpretará gráficas de control, página 4-3

■ Actualizará una gráfica de control, página 4-5

■ Verá información de subgrupos, página 4-7

■ Agregará una línea de referencia a una gráfica de control, página 4-7

■ Realizará e interpretará un análisis de capacidad, página 4-9

Revisión general
La calidad es el grado en que productos o servicios satisfacen las necesidades de 
clientes. Los objetivos comunes para profesionales de la calidad incluyen la 
reducción de tasas de defectos, la fabricación de productos dentro de 
especificaciones y la estandarización del tiempo de entrega.

Minitab ofrece una amplia gama de métodos que ayudan a evaluar la calidad de 
manera objetiva y cuantitativa: gráficas de control, herramientas de planificación de 
la calidad y análisis de sistemas de medición (estudios de medición), capacidad de 
procesos y análisis de confiabilidad/supervivencia. En este capítulo se explican las 
gráficas de control y la capacidad de procesos.

Entre las características de las gráficas de control de Minitab figuran las siguientes:

■ La capacidad de seleccionar la forma de estimar parámetros y límites de control, y 
también de generar pruebas para causas especiales y etapas históricas.

■ Atributos personalizables, tales como adición de una línea de referencia, cambio de la 
escala y modificación de títulos. Al igual que en otras gráficas de Minitab, usted puede 
personalizar las gráficas de control en el momento en que los crea y después de esto.
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Entre las características de los comandos de capacidad de procesos figuran las siguientes:

■ La capacidad de analizar muchos tipos de distribuciones de datos, tales como la 
normal, exponencial, Weibull, gama, Poisson y binomial.

■ Un conjunto de gráficas que se puede usar para verificar que el proceso esté bajo 
control y que los datos sigan la distribución seleccionada.

Los análisis gráficos y estadísticos realizados en el capítulo anterior muestran que el 
centro de envío Western tiene el tiempo de entrega más rápido. En este capítulo 
determinará si el proceso del centro es estable (en control) y si puede operar dentro 
de las especificaciones.

Evaluación de la estabilidad de procesos
Use gráficas de control para rastrear la estabilidad de procesos en el tiempo y 
detectar la presencia de causas especiales, que corresponden a ocurrencias poco 
comunes que no son parte normal del proceso.

Minitab grafica la estadística de un proceso, tal como la media de un subgrupo, la 
observación individual, la estadística ponderada o el número de defectos, contra un 
número o tiempo de muestra. Minitab traza:

■ La línea central en el promedio de la estadística

■ El límite de control superior (UCL) en 3 desviaciones estándar sobre la línea central

■ El límite de control inferior (LCL) en 3 desviaciones estándar bajo la línea central

Para todas las gráficas de control, usted puede modificar las especificaciones 
predeterminadas de gráficas de Minitab. Por ejemplo, puede definir el método de 
estimación para la desviación estándar del proceso, especificar las pruebas para causas 
especiales y presentar etapas del proceso mediante la definición de etapas históricas.

Configurar
opciones para

gráficas de
control

Antes de crear una gráfica de control para los datos de envío de libros, usted desea 
especificar opciones distintas a los valores predeterminados de Minitab para probar 
la aleatoriedad de los datos de todas las gráficas de control. 

Automotive Industry Action Group (AIAG) sugiere utilizar las siguientes pautas para 
poner a prueba las causas especiales:

■ Prueba 1: 1 punto > 3 desviaciones estándar desde la línea central

■ Prueba 2: 9 puntos seguidos en el mismo lado de la línea central

■ Prueba 3: 6 puntos seguidos, todos en aumento o todos en descenso

Para obtener información adicional acerca de las gráficas de control de Minitab, vaya a Control 
Charts en el índice de ayuda Minitab Help.
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Además, de acuerdo con las pautas de AIAG, para todas las gráficas de control 
futuras, usted desea usar un valor de 7 para las pruebas 2 y 3. Puede hacerlo 
fácilmente al configurar opciones para sus análisis de gráficas de control. Cuando 
usted configura opciones, los cuadros de diálogo afectados reflejan automáticamente 
sus preferencias.

1 Seleccione Tools ➤ 
Options ➤ Control 
Charts and Quality 
Tools ➤ Tests. 

2 Marque las tres 
primeras pruebas.

3 En K para la segunda 
prueba, cambie el 
valor a 7.

4 En K para la tercera 
prueba, cambie el 
valor a 7.

5 Haga clic en OK.

Crear gráfica
de X y S

Ahora, usted está listo para crear una gráfica de control para ver si el proceso de entrega 
es estable en el tiempo. Seleccione al azar 10 muestras para 20 días con el fin de 
examinar cambios en la media y en la variabilidad del tiempo de entrega. Cree una 
gráfica  y S con la cual puede monitorear simultáneamente la media y la variabilidad 
del proceso. Use gráficas  y S cuando tenga subgrupos de tamaño 9 o más.

1 Si continúa del capítulo anterior, seleccione File ➤ New y, a continuación, 
seleccione Minitab Project. Haga clic en OK. De lo contrario, simplemente 
inicie Minitab.

2 Seleccione File ➤ Open Project.

3 Navegue a C:\Program Files\Minitab 15\English\Sample Data\Meet Minitab. 
(Tome las previsiones necesarias si decidió instalar Minitab en una ubicación 
diferente a la predeterminada.)

4 Seleccione QUALITY.MPJ. Haga clic en Open.

5 Seleccione Stat ➤ Control Charts ➤ Variables Charts for Subgroups ➤ Xbar-S.

Para crear una gráfica de control, sólo debe completar el cuadro de diálogo 
principal. Sin embargo, puede hacer clic en cualquier botón para seleccionar 
opciones y personalizar su gráfica.

Si cambia opciones, puede restaurar la configuración predeterminada de Minitab en cualquier 
momento. Para obtener más información, consulte Restauración de la configuración 
predeterminada de Minitab en la página 9-7.

X
X
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6 Seleccione All observations for a 
chart are in one column y, a 
continuación, ingrese Days.

7 En Subgroup sizes, 
ingrese Date.

8 Haga clic en Xbar-S Options y, a 
continuación, haga clic en la ficha 
Tests. Observe que este cuadro de 
diálogo refleja las pruebas y los valores 
de prueba que usted especificó 
anteriormente. (Consulte Configurar 
opciones para gráficas de control en la 
página 4-2.) 

Puede hacer clic en cualquier ficha 
para abrir cuadros de diálogo y 
personalizar su gráfica de control. Las 
fichas disponibles dependen de lo que 
corresponda al tipo de gráfica. 
Parameters, Estimate, Display, y Storage están disponibles para todas las gráficas 
de control. Stages, Tests, S Limits, y Box-Cox están disponibles para la mayoría de 
las gráficas. Hay otras opciones disponibles para gráficas específicas.

9 Haga clic en OK en cada cuadro de diálogo.

Salida de la
ventana Graph
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Interpretar
una gráfica

X y S

Los puntos de datos del centro de envío Western están dentro de la zona de los 
límites de control y no muestran patrones no aleatorios. Por lo tanto, la media y la 
desviación estándar del proceso parecen estar bajo control (estable). La media ( ), 
es 2.985 y la desviación estándar promedio ( ) es 0.629.

Actualizar
una gráfica
de control

La actualización de gráficas permite actualizar una gráfica cuando cambian los datos 
sin necesidad de volver a crearla. La actualización de gráficas está disponible para 
todas las gráficas del menú Graph (excepto para Stem-and-Leaf) y para todas las 
gráficas de control. 

Luego de crear la gráfica  y S, el gerente del centro de envío le entrega más datos 
recopilados el 3/23/2003. Agregue los datos a la hoja de trabajo y actualice la gráfica 
de control.

Agregar los datos a la hoja de trabajo

Usted debe agregar datos de fecha/hora en C1 y datos numéricos en C2.

1 Haga clic en la ventana Data para activarla.

2 Coloque el cursor en cualquier celda de C1 y presione [FIN] para ir a la parte 
inferior de la hoja de trabajo.

3 Para agregar la fecha 3/23/2003 a las filas 201 a la 210:

■ En primer lugar, escriba 3/23/2003 en la fila 201 en C1.

■ Luego, seleccione la celda que contiene 3/23/
2003 y coloque el cursor sobre el manipulador 
de Llenado automático en la esquina inferior 
derecha de la celda resaltada. Cuando el 
mouse está sobre el manipulador, aparece un 
símbolo de cruz (+). Presione c y arrastre 
el cursor hasta la fila 210 para completar las 
celdas con el valor de fecha repetido. Cuando 
mantiene presionado c, aparece una cruz 
superíndice sobre el símbolo de cruz del 
Llenado automático (++) que indica que se 
agregarán a las celdas valores repetidos y no 
secuenciales.

4 Agregue los siguientes datos en C2, a partir de la fila 201:

3.60 2.40 2.80 3.21 2.40 2.75 2.79 3.40 2.58 2.50

S

X
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Si la flecha de ingreso de datos apunta hacia abajo, presione & para mover el 
cursor a la siguiente celda hacia abajo.

5 Compruebe que haya ingresado correctamente los datos.

Actualizar la gráfica de control

1 Haga clic con el botón derecho en la gráfica  y gráfica S y seleccione Update 
Graph Now.

Salida de la
ventana Graph

La gráfica  y S incluye el nuevo subgrupo. La media (  = 2.978) y la desviación 
estándar (  = 0.6207) cambiaron levemente, pero el proceso aún parece estar 
bajo control. 

Flecha de ingreso 
de datos

X

X
S

Para actualizar automáticamente todas las gráficas y gráficas de control:
1 Seleccione Tools ➤ Options ➤ Graphics ➤ Other Graphics Options.
2 Coloque una marca en On creation, set graph to update automatically when data change. 
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Ver
información

de subgrupos

Como en cualquier gráfica de Minitab, cuando mueve el mouse sobre los puntos de 
una gráfica de control, usted puede ver información acerca de los datos. 

Usted desea descubrir la media de la muestra 9, el subgrupo que tiene la media mayor.

1 Mueva el mouse sobre el punto de datos de la muestra 9.

Salida de la
ventana Graph

Interpretar
resultados

Esta información indica que la muestra 9 tiene un tiempo de entrega promedio de 
3.369 días. 

Agregar una
línea de

referencia

Un objetivo de la librería en línea es que todos los clientes reciban sus pedidos en un 
promedio de 3.33 días (80 horas), de modo que usted desea comparar el tiempo de 
entrega promedio del centro de envío Western con este objetivo. Puede mostrar el 
nivel de objetivo en la gráfica  al agregar una línea de referencia.

1 Haga clic con el botón derecho en la 
gráfica  (la gráfica superior) y 
seleccione Add ➤ Reference Lines.

2 En Show reference lines at Y values, 
escriba 3.33.

3 Haga clic en OK.

X

X
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Salida de la
ventana Graph

Interpretar
resultados

La línea central ( ) está mucho más abajo que la línea de referencia, lo que indica 
que, en promedio, el centro de envío Western entrega los libros más rápido que el 
objetivo de 3.33 días. Sólo el subgrupo 9 tiene un tiempo de entrega sobre la línea de 
referencia (> 3.33).

Evaluación de la capacidad del proceso
Luego de determinar que un proceso está bajo control estadístico, usted desea saber 
si el proceso es capaz. ¿El proceso cumple con las especificaciones y produce partes 
o resultados “satisfactorios”? Determine la capacidad comparando la magnitud de la 
variación del proceso con el ancho de los límites de especificación. Si el proceso no 
está bajo control antes de la evaluación de su capacidad, puede obtener estimaciones 
incorrectas de la capacidad del proceso.

En Minitab, usted puede evaluar gráficamente la capacidad de procesos al generar 
histogramas y gráficas de capacidad. Estas gráficas ayudan a evaluar la distribución 
de los datos y a verificar que el proceso esté bajo control. Los índices de capacidad, o 
estadísticas, son una forma simple de evaluar la capacidad de procesos. Dado que la 
información de un proceso se reduce a un solo número, puede usar estadísticas de 
capacidad para comparar la capacidad de un proceso con la de otro. Minitab ofrece 
análisis de capacidad para muchos tipos de distribuciones, incluidas la normal, 
exponencial, Weibull, gama, Poisson y binomial.

Para obtener más información acerca de la capacidad de procesos, vaya a Process Capability en 
el índice de ayuda Minitab Help. 
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Realizar un
análisis de
capacidad

Ahora que sabe que el proceso de entrega está bajo control, realice un análisis de 
capacidad para determinar si el proceso de entrega de libros está dentro de los límites 
de las especificaciones y si produce tiempos de entrega aceptables. El valor objetivo 
del proceso de entrega es 3.33 días. El límite superior de especificación (USL) es 6 
(un pedido que se recibe después de 6 días se considera atrasado); no se identifica un 
límite inferior de especificación (LSL). La distribución es aproximadamente normal, 
de modo que puede usar un análisis de capacidad normal.

1 Seleccione Stat ➤ Quality Tools 
➤ Capability Analysis ➤ 
Normal.

2 En Data are arranged as, 
seleccione Single column. 
Ingrese Days.

3 En Subgroup size, ingrese Date.

4 En Upper spec, escriba 6.

5 Haga clic en Options. En 
Target (adds Cpm to table), 
escriba 3.33.

Al igual que con otros comandos de 
Minitab, usted puede modificar un 
análisis de capacidad al especificar 
información en el cuadro de diálogo 
principal o al hacer clic en uno de 
los botones del cuadro de diálogo 
secundario.

6 Haga clic en OK en cada cuadro 
de diálogo. 



Capítulo 4 A continuación

4-10 Meet Minitab

Salida de la
ventana Graph

Interpretar
resultados

Todas las estadísticas de capacidad potencial y general son mayores que 1.33 
(un valor mínimo comúnmente aceptado), lo que indica que el proceso del centro 
de envío Western es capaz y, por lo tanto, que entrega pedidos en una cantidad 
de tiempo aceptable.

El valor Cpm (la relación de la magnitud de la especificación, USL – LSL, con la 
raíz cuadrada de la desviación elevada al cuadrado de la media respecto del valor 
objetivo) es 1.22, lo que indica que el proceso no cumple con el valor objetivo. La 
gráfica  con la línea de referencia muestra que el promedio del proceso es inferior 
a este valor objetivo, lo que indica resultados favorables. Usted concluye que los 
clientes, en promedio, reciben sus pedidos antes que el objetivo de 3.33 días. 

Guardar un
proyecto

Guarde todo su trabajo en un proyecto Minitab. 

1 Seleccione File ➤ Save Project As.

2 En File name, escriba MY_QUALITY.MPJ. 

3 Haga clic en Save.

A continuación
El análisis de la calidad indica que el proceso del centro de envío Western está bajo 
control y puede satisfacer los límites de las especificaciones. En el próximo capítulo 
diseñará un experimento y analizará los resultados para investigar formas de mejorar 
aún más el proceso de pedido y de entrega en el centro de envío Western.

X

Para obtener más información acerca de cómo interpretar análisis de capacidad, consulte los 
temas capability analysis de StatGuide.
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5
Diseño de un 
experimento

Objetivos
En este capítulo, usted:

■ Se familiarizará con experimentos diseñados en Minitab, página 5-1

■ Creará un diseño factorial, página 5-2

■ Revisará un diseño e ingresará datos en la hoja de trabajo, página 5-5

■ Analizará un diseño e interpretará resultados, página 5-6

■ Creará e interpretará gráficas de efectos principales y de interacción, página 5-9

Revisión general
Las capacidades de Diseño de experimentos (DOE) proporcionan un método para 
investigar simultáneamente los efectos de múltiples variables en una variable de 
salida (respuesta). Estos experimentos consisten en una serie de corridas, o pruebas, 
en las que se hacen cambios de manera intencional a las variables de entrada o 
factores y en cada corrida se recopilan datos. Los profesionales de calidad usan el 
DOE para identificar las condiciones de procesos y los componentes de productos 
que influyen en la calidad, y luego determinan la configuración de la variable de 
entrada (factor) que maximiza los resultados. 

Minitab ofrece cuatro tipos de experimentos diseñados: factorial, de superficie de 
respuesta, de combinación y Taguchi (robusto). Los pasos que debe seguir en 
Minitab para crear, analizar y graficar un diseño experimental son similares para 
todos los tipos de diseños. Una vez realizado el experimento e ingresados los 
resultados, Minitab proporciona varias herramientas analíticas y gráficas para 
ayudarle a comprender los resultados. Aunque este capítulo muestra los pasos 
comunes para crear y analizar un diseño factorial, puede aplicar estos pasos a 
cualquier diseño que cree en Minitab.
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Entre las características de los comandos del DOE de Minitab figuran las siguientes:

■ Catálogos de diseños experimentales que puede seleccionar para facilitar la 
creación de un diseño

■ Creación y almacenamiento automáticos de su diseño luego de especificadas 
sus propiedades

■ Capacidad de mostrar y almacenar estadísticas de diagnóstico que ayudan 
a interpretar los resultados

■ Gráficas que ayudan a interpretar y presentar los resultados

En este capítulo, el objetivo es mejorar aún más la cantidad de tiempo que requiere 
la entrega de pedidos a los clientes desde el centro de envío Western. Después de 
evaluar muchos factores posiblemente importantes, usted decide investigar dos 
factores que pueden disminuir el tiempo que tarda la preparación de un pedido para 
envío: el sistema de procesamiento de pedidos y el procedimiento de embalaje.

El centro Western está experimentando con un nuevo sistema de procesamiento 
de pedidos y usted desea determinar si éste acelerará la preparación de pedidos. 
El centro también tiene dos procedimientos de embalaje distintos y usted desea 
investigar cuál de ellos es más eficaz. Usted decide realizar un experimento factorial 
para descubrir qué combinación de factores produce el tiempo más breve para 
preparar un pedido para envío. Los resultados de este experimento le ayudarán a 
tomar decisiones acerca del sistema de procesamiento de pedidos y de los 
procedimientos de embalaje que se usan en el centro de envío.

Creación de un diseño experimental

Antes de que pueda ingresar o analizar datos de mediciones en Minitab, debe crear 
en primer lugar un diseño experimental y guardarlo en la hoja de trabajo. 
Dependiendo de los requisitos de su experimento, puede seleccionar entre una serie 
de diseños. Minitab proporciona una lista de todos los diseños disponibles para 
ayudarle a seleccionar un diseño. Una vez que elige el diseño y sus características, 
Minitab lo crea automáticamente y lo guarda en la hoja de trabajo.

Seleccionar
un diseño

Usted desea crear un diseño factorial para examinar la relación entre dos factores, el 
sistema de procesamiento de pedidos y el procedimiento de embalaje, y el tiempo 
que tarda la preparación de un pedido para envío.

1 Si continúa del capítulo anterior, seleccione File ➤ New y, a continuación, 
Minitab Project. Haga clic en OK. De lo contrario, simplemente inicie Minitab.

Para obtener más información acerca de los tipos de diseños que ofrece Minitab, vaya a DOE en 
el ídice de ayuda de Minitab Help.



Creación de un diseño experimental Diseño de un experimento

Meet Minitab 5-3

2 Seleccione Stat ➤ DOE ➤ Factorial ➤ 
Create Factorial Design.

Cuando usted crea un diseño en Minitab, 
al principio sólo están habilitados dos 
botones, Display Available Designs y 
Designs. Los otros botones se activan 
cuando usted completa el cuadro de 
diálogo secundario Designs.

3 Haga clic en Display Available 
Designs.

Para la mayoría de los tipos de diseños, 
Minitab muestra todos los diseños 
posibles y el número de ejecuciones 
requeridas en el cuadro de diálogo 
Display Available Designs.

4 Haga clic en OK para volver al cuadro 
de diálogo principal.

5 En Type of Design, seleccione 2-level 
factorial (default generators).

6 En Number of factors, seleccione 2.

7 Haga clic en Designs.

El cuadro de la parte superior muestra todos los 
diseños disponibles para el tipo de diseño y la 
cantidad de factores que seleccionó. En este 
ejemplo, como está realizando un diseño 
factorial con dos factores, sólo tiene una opción: 
un diseño factorial completo con cuatro 
ejecuciones. Un diseño de dos niveles con dos 
factores tiene 22 (o cuatro) posibles 
combinaciones de factores.

8 En Number of replicates for corner points, seleccione 3.

9 Haga clic en OK para volver al cuadro de diálogo principal. Tenga en cuenta que 
Minitab activa los botones restantes.

Nombrar
factores y

definir niveles
de factores

Minitab ingresa los nombres y los niveles que usted ingresa para cada factor en la 
hoja de trabajo, y usa los nombres como las etiquetas de los factores en la salida y en 
las gráficas del análisis. Si no ingresa niveles de factores, Minitab establece el nivel 
inferior en -1 y el superior en 1.
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1 Haga clic en Factors.

2 Haga clic en la primera fila de la columna 
Name para cambiar el nombre del primer 
factor. Luego, use las teclas de flecha para 
navegar dentro de la tabla, moviéndose entre 
las filas o hacia abajo por las columnas. En la 
fila de:

■ Factor A, escriba OrderSystem en Name, New en Low, y Current en High. 
En Type, seleccione Text.

■ Factor B, escriba Pack en Name, A en Low, y B en High. En Type, 
seleccione Text.

3 Haga clic en OK para volver al cuadro de diálogo principal.

Aleatorizar y
guardar un

diseño

En forma predeterminada, Minitab aleatoriza el orden de ejecución de todos los 
tipos de diseños, excepto de los diseños Taguchi. La aleatorización ayuda a 
asegurarse de que el modelo cumpla con ciertos supuestos estadísticos y también 
puede ayudar a reducir los efectos de factores no incluidos en el estudio.

Configure la base del generador de datos aleatorios para asegurarse de obtener 
el mismo orden de ejecución cada vez que crea el diseño. Aunque en la práctica 
no lo haría, la configuración de la base entrega el mismo orden de ejecución que 
se usa en este ejemplo.

1 Haga clic en Options.

2 En Base for random data generator, 
escriba 9.

3 Asegúrese de que Store design in 
worksheet tenga una marca en la casilla. 
Haga clic en OK en cada cuadro de diálogo.
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Revisión del diseño
Cada vez que crea un diseño, Minitab guarda la información del diseño y los factores 
en las columnas de la hoja de trabajo. Abra la ventana Data para ver la estructura de 
un diseño común. También puede abrir la hoja de trabajo DOE.MTW en la carpeta 
de datos Meet Minitab, que incluye el diseño y los datos de respuesta.

Ver un diseño 1 Seleccione Window ➤ Worksheet 1.

La columna RunOrder (C2), que se determina en forma aleatoria, indica el orden 
en que debe recopilar datos. Si usted no aleatoriza un diseño, las columnas 
StdOrder and RunOrder quedan iguales.

En este ejemplo, como usted no agregó puntos centrales ni bloqueó el diseño, 
Minitab establece en 1 todos los valores de C3 y C4. Los factores se guardan en 
las columnas C5 y C6, etiquetadas OrderSystem y Pack. Como ingresó los niveles 
de factores en el cuadro de diálogo secundario Factors, usted puede ver los niveles 
reales en la hoja de trabajo.

Ingreso de datos
Luego de realizar el experimento y de recopilar los datos, usted puede ingresar los 
datos en la hoja de trabajo. La característica que mide se denomina respuesta.

En este ejemplo, usted mide el número de horas necesarias para preparar un pedido 
para envío. Del experimento, usted obtuvo los siguientes datos:

14.72 9.62 13.81 7.97 12.52 13.78 14.64 9.41 13.89 13.89 12.57 14.06

Puede usar Stat ➤ DOE ➤ Display Design para alternar entre una pantalla de orden aleatorio y 
estándar, y entre una pantalla codificada y no codificada en la hoja de trabajo.

Para cambiar la configuración o los nombres de los factores, use Stat ➤ DOE ➤ Modify 
Design. Si sólo necesita cambiar los nombres de los factores, puede escribirlos directamente en 
la ventana Data.
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Ingresar
datos en la

hoja de
trabajo

1 En la ventana Data, haga clic en la celda del nombre de columna de C7 y escriba 
Hours.

2 Escriba las horas observadas 
enumeradas anteriormente en la 
columna Hours de la ventana 
Data.

Puede ingresar datos en 
cualquier columna, excepto en 
las que contienen información 
de diseño. También puede 
ingresar varias respuestas para un 
experimento, una por columna.

Análisis del diseño
Ahora que creó un diseño y que recopiló los datos de respuesta, puede ajustar un 
modelo a los datos y generar gráficas para evaluar los efectos. Use los resultados del 
modelo ajustado y las gráficas para ver los factores que son importantes para reducir 
el número de horas necesarias para preparar un pedido para envío.

Ajustar un
modelo

Como creó y guardó un diseño factorial, Minitab activa los comandos de menú 
DOE ➤ Factorial menu commands Analyze Factorial Design y Factorial Plots. En 
este punto, usted puede ajustar un modelo o generar gráficas, dependiendo del 
diseño. En este ejemplo, usted ajusta en primer lugar el modelo.

1 Seleccione Stat ➤ DOE ➤ Factorial ➤ 
Analyze Factorial Design.

2 En Responses, ingrese Hours.

Debe ingresar una columna de 
respuesta antes de poder abrir los 
cuadros de diálogo secundarios.

Imprima un formulario de recopilación de datos seleccionando File ➤ Print Worksheet y 
asegurándose de que la opción Print Grid Lines tenga una marca en su casilla. Use este 
formulario para registrar mediciones mientras realiza el experimento.
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3 Haga clic en Terms. Asegúrese de que A 
OrderSystem, B: Pack y AB se encuentren en 
el cuadro Selected Terms.

Al analizar un diseño, use siempre el cuadro 
de diálogo secundario Terms para seleccionar 
los términos que va a incluir en el modelo. 
Puede agregar o quitar factores e interacciones 
mediante los botones de flecha. Use las casillas 
de verificación para incluir bloques y puntos 
centrales en el modelo.

4 Haga clic en OK.

5 Haga clic en Graphs.

6 En Effects Plots, coloque una marca en 
Normal y Pareto.

Las gráficas de efectos están disponibles 
sólo en diseños factoriales. Es posible 
generar gráficas de residuos, útiles al 
comprobar supuestos de modelos, para 
todos los tipos de diseños.

7 Haga clic en OK en cada cuadro de 
diálogo.

Identificar
efectos

importantes

Puede utilizar tanto la ventana de salida Session, como las dos gráficas de efectos 
para determinar los efectos que son importantes para su proceso. En primer lugar, 
observe la salida de la ventana Session.

Sesión
ventana

salida

Factorial Fit: Hours versus OrderSystem, Pack 

Estimated Effects and Coefficients for Hours (coded units)

Term              Effect    Coef  SE Coef      T      P
Constant                  12.573   0.1929  65.20  0.000
OrderSystem        3.097   1.548   0.1929   8.03  0.000
Pack              -2.320  -1.160   0.1929  -6.01  0.000
OrderSystem*Pack   1.730   0.865   0.1929   4.49  0.002

S = 0.668069    PRESS = 8.0337
R-Sq = 93.79%   R-Sq(pred) = 86.02%   R-Sq(adj) = 91.46%
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Analysis of Variance for Hours (coded units)

Source              DF   Seq SS   Adj SS   Adj MS      F      P
Main Effects         2  44.9152  44.9152  22.4576  50.32  0.000
2-Way Interactions   1   8.9787   8.9787   8.9787  20.12  0.002
Residual Error       8   3.5705   3.5705   0.4463
  Pure Error         8   3.5705   3.5705   0.4463
Total               11  57.4645

Estimated Coefficients for Hours using data in uncoded units

Term                  Coef
Constant           12.5733
OrderSystem        1.54833
Pack              -1.16000
OrderSystem*Pack  0.865000

Alias Structure
I
OrderSystem
Pack
OrderSystem*Pack

Usted ajusta el modelo completo, que incluye los dos efectos principales y la 
interacción bidireccional. Use los valores p (P) de la tabla Estimated Effects and 
Coefficients para determinar los efectos que son significativos. Al utilizar α = 0.05, 
los efectos principales para el sistema de procesamiento de pedidos (OrderSystem) y 
para el procedimiento de embalaje (Pack) y OrderSystem∗Pack son estadísticamente 
significativos; es decir, sus valores p son menores que 0.05.

Interpretar
gráficas de

efectos

A continuación, evalúe la gráfica de probabilidad normal y la gráfica de Pareto de los 
efectos estandarizados para ver los efectos que influyen en la respuesta, Hours.

1 Para hacer que la gráfica 
de probabilidad normal 
sea la ventana activa, 
seleccione Window ➤ 
Effects Plot for Hours.

Los términos 
significativos se 
identifican con un 
símbolo cuadrado. 
OrderSystem (A), Pack 
(B), y OrderSystem∗Pack 
(A∗B) son significativos 
(α = 0.05).

2 Para hacer que la gráfica de Pareto sea la ventana activa, seleccione Window ➤ 
Effects Pareto for Hours.
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Minitab muestra el 
valor absoluto de los 
efectos en la gráfica de 
Pareto. Los efectos que 
se extienden más allá 
de la línea de 
referencia son 
significativos en el 
nivel predeterminado 
de 0.05.

OrderSystem (A), 
Pack (B) and 
OrderSystem∗Pack 
(A∗B) son todos 
significativos (α = 0.05).

Conclusiones

Revisar
gráficas

factoriales

Minitab proporciona gráficas específicas del diseño que puede usar para interpretar 
sus resultados.

En este ejemplo, usted genera dos gráficas factoriales que le permiten visualizar los 
efectos: una gráfica de efectos principales y una gráfica de interacción.

1 Seleccione Stat ➤ DOE ➤ Factorial ➤ 
Factorial Plots.

2 Coloque una marca en Main Effects Plot y, 
a continuación Setup.

3 En Responses, 
ingrese Hours.

4 Seleccione los términos 
que desea graficar:

■ Haga clic en 
A:OrderSystem en 
Available. Luego haga 
clic en  para mover 
el factor A:OrderSystem 
a Selected.
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■ Repita estas acciones para mover B:Pack a Selected. Haga clic en OK.

5 Coloque una marca en Interaction Plot y, a continuación Setup.

6 Repita los pasos 3 y 4.

7 Haga clic en OK en cada cuadro de diálogo.

Evaluar
gráficas

Examine la gráfica que muestra el efecto de usar el sistema de procesamiento de 
pedidos nuevo contra el actual, o de usar el procedimiento de embalaje A contra el 
B. Estos efectos de un factor se denominan efectos principales.

1 Seleccione Window ➤ Main Effects Plot for Hours para activar la gráfica de 
efectos principales.

El sistema de procesamiento de pedidos y el procedimiento de embalaje tienen 
un efecto similar en el tiempo de preparación de pedidos. Es decir, la línea que 
conecta las respuestas promedio para los sistemas de procesamiento de pedidos 
nuevo y actual tiene una pendiente similar a la de la línea que conecta la 
respuesta promedio para los procedimientos de embalaje A y B. La gráfica 
también indica que:

■ Los pedidos que usan el sistema de procesamiento de pedidos nuevo tardaron 
menos que los pedidos que usaron el sistema de procesamiento de pedidos actual.

■ Los pedidos que usan los procedimientos de embalaje B tardaron menos que 
los pedidos que usaron el procedimiento de embalaje A.

Si no hubo interacciones significativas entre los factores, una gráfica de efectos 
principales describiría adecuadamente dónde puede obtener el mayor beneficio con 
los cambios a su proceso. Debido a que la interacción en este ejemplo es significativa, 
usted debe examinar la gráfica de interacción. Una interacción significativa entre 
dos factores puede afectar la interpretación de los efectos principales.

Este punto muestra la 
media de todas las 
ejecuciones con el 
sistema de 
procesamiento de 
pedidos actual.

Este punto muestra la media 
de todas las ejecuciones con 
el sistema de procesamiento 
de pedidos nuevo.

Esta línea 
muestra la media 
de todas las 
respuestas 
(Hours) en el 
experimento.



Conclusiones Diseño de un experimento

Meet Minitab 5-11

2 Seleccione Window ➤ Interaction Plot for Hours para activar el diagrama de 
interacción.

Una gráfica de interacción muestra el impacto que tiene el cambio de la 
configuración de un factor sobre otro factor. Debido a que una interacción puede 
aumentar o disminuir los efectos principales, la evaluación de las interacciones es 
extremadamente importante.

La gráfica muestra que la preparación de los pedidos de libros procesados con el 
sistema de procesamiento de pedidos nuevo y el procedimiento de embalaje B 
tardó menos (cerca de 9 horas). La preparación de los pedidos procesados con el 
sistema de procesamiento de pedidos actual y el procedimiento de embalaje A 
tardó más (cerca de 14.5 horas). Como la pendiente de la línea del sistema de 
procesamiento de pedidos nuevo es más pronunciada, usted concluye que el 
procedimiento de embalaje tiene un mayor efecto cuando se usa el sistema de 
procesamiento de pedidos nuevo en comparación con el actual.

Apoyándose en los resultados del experimento, usted recomienda que el centro de 
envío Western utilice el sistema de procesamiento de pedidos nuevo y el 
procedimiento de embalaje B para acelerar el proceso de envío de libros. 

Guardar un
proyecto

1 Seleccione File ➤ Save Project As.

2 Haga doble clic en Meet Minitab. En File name, ingrese MY_DOE.MPJ. 

3 Haga clic en Save.

Este punto es el tiempo 
promedio que se requiere 
para preparar paquetes con 
el sistema de procesamiento 
de pedidos nuevo y el 
procedimiento de embalaje A.

Esta leyenda 
muestra los 
niveles del 
primer factor 
(OrderSystem).

La escala horizontal (eje x) muestra los 
niveles del segundo factor (Pack). 

La escala vertical (eje y) está 
en unidades de la respuesta 
(Hours).
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A continuación
El experimento factorial indica que usted puede disminuir el tiempo que tarda la 
preparación de pedidos en el centro de envío Western al usar el sistema de 
procesamiento de pedidos nuevo y el procedimiento de embalaje B. En el próximo 
capítulo, aprenderá cómo usar el lenguaje de comandos y cómo crear y ejecutar 
Execs para reejecutar rápidamente un análisis cuando se recopilan nuevos datos.
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6
Uso de comandos de 
sesión

Objetivos
En este capítulo, usted:

■ Activará y escribirá comandos de sesión, página 6-2

■ Realizará un análisis mediante comandos de sesión, página 6-3

■ Reejecutará una serie de comandos de sesión con Command Line Editor, página 6-5

■ Creará y ejecutará un Exec, página 6-7

Revisión general
Cada comando del menú tiene un comando de sesión correspondiente. Los 
comandos de sesión constan de un comando principal y, en la mayoría de los casos, 
de uno o más subcomandos. En general, los comandos son palabras fáciles de 
recordar, tales como PLOT, CHART, o SORT. Los comandos principales y los 
subcomandos pueden ir seguidos por una serie de argumentos que pueden ser 
columnas, constantes o matrices, cadenas de texto o números. 

Los comandos de sesión se pueden:

■ Escribir en la ventana Session o en Command Line Editor.

■ Copiar desde la carpeta History hasta Command Line Editor. (Cuando usa 
comandos del menú, Minitab genera y guarda los comandos de sesión 
correspondientes en la carpeta History).

■ Copiarse y guardarse en un archivo llamado Exec, que se puede reejecutar y 
compartir con otros o usar en sesiones futuras.

Use comandos de sesión para reejecutar rápidamente un análisis en sesiones 
actuales o futuras o como alternativa a comandos del menú. Para algunos usuarios es 
más rápido usar comandos de sesión que comandos del menú una vez que se 
familiarizan con ellos.



Capítulo 6 Activación y escritura de comandos

6-2 Meet Minitab

El centro de envío Western recopila y analiza continuamente el tiempo de envío 
cuando hay nuevos datos disponibles. En el Capítulo 4, Evaluación de la calidad, 
usted realizó un análisis de capacidad con datos de marzo. En este capítulo, usted 
realizará un análisis de capacidad con datos de abril y usará comandos de sesión. 

Activación y escritura de comandos
Un modo de usar comandos de sesión es escribir los comandos y subcomandos 
directamente en la interfaz de comandos de la ventana Session. Sin embargo, 
Minitab no muestra la interfaz de comandos en forma predeterminada. Para ingresar 
comandos directamente en la ventana Session, debe activar esta interfaz. 

Activar
comandos de

sesión

1 Si continúa del capítulo anterior, seleccione File ➤ New y, a continuación, 
seleccione Minitab Project y haga clic en OK. De lo contrario, simplemente 
inicie Minitab.

2 Seleccione File ➤ Open Worksheet.

3 Haga clic en Look in Minitab Sample Data folder, cerca de la parte inferior del 
cuadro de diálogo.

4 En la carpeta Sample Data, haga doble clic en Meet Minitab y, a continuación, 
seleccione SESSIONCOMMANDS.MTW. Haga clic en Open.

5 Haga clic en la ventana Session para activarla.

6 Seleccione Editor ➤ Enable Commands. Junto al elemento del menú aparece 
una marca.

Para obtener más información acerca de los comandos de sesión, seleccione Help ➤ Help y, a 
continuación, haga clic en Session Commands en References. 

Para cambiar las opciones predeterminadas y activar comandos de sesión para todas las 
sesiones futuras:
1 Seleccione Tools ➤ Options ➤ Session Window ➤ Submitting Commands.
2 En Command Language, haga clic en Enable. 
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Examinar la
ventana
Session

Con la interfaz de comandos activada, ahora puede escribir comandos de sesión en 
la ventana Session. 

Realizar un
análisis con

comandos de
sesión

En el Capítulo 4, Evaluación de la calidad, usted realizó un análisis de capacidad 
para determinar si los tiempos de envío estaban dentro de las especificaciones 
(menos de seis días de entrega) Para realizar este análisis, usted utilizó Stat ➤ 
Quality Tools ➤ Capability Analysis ➤ Normal. Luego, en dos cuadros de diálogo 
distintos, usted ingresó diversas variables y valores. 

Para continuar evaluando los tiempo de envío del centro de envío Western, usted 
decide repetir este análisis a intervalos regulares. Al recopilar nuevos datos, usted 
puede volver a crear esta gráfica mediante unos pocos comandos de sesión en lugar 
de completar varios cuadros de diálogo. Analice los datos de envío de abril mediante 
comandos de sesión. 

1 En la ventana Session, cuando aparece el mensaje MTB >, escriba:

CAPABILITY 'Days' 'Date'; 

2 Presione &.

El punto y coma indica que usted desea escribir un subcomando.

Interfaz de 
comandos

Cuando ejecuta un comando desde un menú y los comandos de sesión están activados, 
aparece el comando de sesión correspondiente en la ventana Session junto con su salida de 
texto. Esta técnica proporciona un modo conveniente de aprender comandos de sesión.
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Observe que el mensaje MTB > se transforma en SUBC>, lo que le permite 
agregar subcomandos para las diversas opciones utilizadas en el análisis de 
capacidad anterior.  

3 En el mensaje SUBC>, escriba:

USPEC 6;

4 Presione &.

5 En el mensaje SUBC>, escriba:

TARGET 3.33.

6 Presione &. 

El punto indica el fin de 
una secuencia de 
comandos.

Minitab muestra el análisis 
de capacidad para los datos 
de envío de abril. 

Interfaz de 
subcomandos

Para obtener más información acerca de comandos de sesión, incluida la sintaxis de comandos 
y de subcomandos, escriba Help en la interfaz de comandos, seguido por las primeras cuatro 
letras del nombre del comando. Para obtener información general sobre la notación de sintaxis, 
vaya a Help ➤ Help y, a continuación, haga clic en Session Commands en References. Vaya a 
Notation for session commands en el índice de ayuda Session Command Help.
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Reejecución de una serie de comandos
Minitab genera los comandos de sesión correspondientes para la mayoría de los 
comandos de menú que usted usa y los guarda en la carpeta History de Project 
Manager. En lugar de repetir todos los pasos anteriores de su análisis mediante los 
menús, puede simplemente reejecutar estos comandos al seleccionarlos en la 
carpeta History y elegir Edit ➤ Command Line Editor. 

Los comandos de sesión para el análisis de capacidad que acaba de realizar se 
guardan en la carpeta History. Use la carpeta History y Command Line Editor para 
volver a crear el análisis de capacidad.

Abra la
carpeta
History

1 Seleccione Window ➤ Project Manager.

2 Haga clic en la carpeta History.  

El panel derecho de Project Manager contiene todos los comandos de sesión 
generados durante una sesión de Minitab. Estos comandos se guardan 
independientemente de si está activada la interfaz de comandos.

Cuando selecciona cualquier parte de los comandos de sesión de la carpeta History, 
esos comandos aparecen automáticamente en Command Line Editor al abrirlo.

Reejecutar
una serie de

comandos

1 Para resaltar los comandos de sesión del análisis de capacidad, haga clic en 
CAPABILITY 'Days' 'Date'; presione * y haga clic en TARGET 3.33.  

comandos 
de sesión

carpeta 
History
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2 Seleccione Edit ➤ Command 
Line Editor.  

3 Haga clic en Submit 
Commands.

Salida de la
ventana Graph

  

Acaba de volver a crear el análisis de capacidad en sólo unos pocos pasos sencillos.

Repetición de análisis con Execs
Un Exec es un archivo de texto que contiene una serie de comandos de Minitab. 
Para repetir un análisis sin usar comandos del menú ni escribir comandos de sesión, 
guarde los comandos como un Exec y ejecute este Exec.

Si edita una gráfica o una gráfica de control, Minitab no genera automáticamente comandos de 
sesión para los cambios efectuados. Sin embargo, usted puede generar los comandos de sesión, 
incluidos todos los cambios de edición, mediante:

■ Editor ➤ Copy Command Language, que copia los comandos en el Portapapeles. 

■ Editor ➤ Duplicate Graph, que vuelve a crear la gráfica y guarda los comandos de sesión 
en la carpeta History.

Para obtener información adicional sobre Copy Command Language y Duplicate Graph, vaya a 
Editor menu y seleccione la entrada secundaria Graph window en el índice de ayuda Minitab Help.
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Los comandos guardados en la carpeta History que usó para reejecutar la serie de 
comandos anterior con Command Line Editor también se pueden guardar como 
un Exec y ejecutar en cualquier momento.

Crear un Exec
desde la
carpeta
History

Guarde los comandos de la sesión del análisis de capacidad como un Exec. Puede 
usar este Exec para analizar continuamente los datos de envío.

1 Seleccione Window ➤ Project Manager.

2 Haga clic en la carpeta History.

3 Para seleccionar los comandos de la sesión del análisis de capacidad, haga clic en 
CAPABILITY 'Days' 'Date'; presione * y haga clic en TARGET 3.33. 

4 Haga clic con el botón derecho en el texto seleccionado y seleccione Save As.   

5 En File name, escriba SHIPPINGGRAPHS.

6 En Save as type, seleccione Exec Files (∗.MTB). Haga clic en Save.

Reejecutar
comandos

Usted puede repetir este análisis en cualquier momento al ejecutar el Exec

1 Seleccione File ➤ Other Files ➤ Run an Exec.

2 Haga clic en Select File.

3 Seleccione el archivo SHIPPINGGRAPHS.MTB 
y, a continuación, haga clic en Open.

Para obtener información adicional sobre Execs y otras macros más complejas, seleccione Help 
➤ Help y, a continuación, haga clic en Macros en References.
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Salida de la
ventana Graph

  

Minitab ejecuta los comandos del Exec para generar el análisis de capacidad. 
Debido a que puede ejecutar el comando Exec usando cualquier hoja de trabajo 
(siempre que coincidan los nombres de columna), puede compartir este archivo con 
otros usuarios de Minitab que deban realizar el mismo análisis. Por ejemplo, es 
posible que el centro de envío Western desee compartir el Exec del análisis de 
capacidad con los centros de envío Central e Eastern, de modo que puedan realizar 
el mismo análisis con sus propios datos de envío. Si desea usar el Exec con otra hoja 
de trabajo o con otra columna, edíte el Exec utilizando un editor de texto como, por 
ejemplo, el Bloc de notas.

Guardar un
proyecto

Guarde todo su trabajo en un proyecto Minitab.

1 Seleccione File ➤ Save Project As.

2 En File name, escriba MY_SESSIONCOMMANDS.MPJ.

3 Haga clic en Save.

A continuación
Usted aprendio a usar comandos de sesión como alternativa a los comandos del menú 
y como una forma de reejecutar rápidamente un análisis. En el próximo capítulo, 
usted creará un informe para mostrar a sus compañeros los resultados de su análisis.
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7
Generación de 
un informe

Objetivos
En este capítulo, usted:

■ Agregará una gráfica a ReportPad, página 7-2

■ Agregará la ventana de salida Session en ReportPad, página 7-3

■ Editará en ReportPad, página 7-5

■ Guardará y verá un informe, página 7-6

■ Copiará el contenido de ReportPad en un procesador de texto, página 7-7

■ Editará una gráfica de Minitab en otra aplicación, página 7-7

Revisión general
Minitab incluye varias herramientas que le ayudarán a crear informes:

■ ReportPad en Project Manager, donde puede agregar resultados generados por 
Minitab en sus sesiones

■ Copiar en procesadores de palabra (Copy to Word Processor), lo que permite 
copiar fácilmente el contenido de ReportPad en un procesador de texto

■ Editor de gráficas incorporado, para editar gráficas con Minitab después de 
copiarlas en otras aplicaciones

Para mostrar a sus compañeros los resultados del análisis de los datos de envío, usted 
desea preparar un informe con diversos elementos obtenidos en sus sesiones de Minitab.



Capítulo 7 Uso de ReportPad

7-2 Meet Minitab

Uso de ReportPad
En el transcurso de Meet Minitab, usted realizó varios análisis y desea compartir los 
resultados con sus compañeros. Project Manager de Minitab contiene una carpeta, 
denominada ReportPad, en la que usted puede crear informes simples. 

ReportPad actúa como un editor de texto sencillo (parecido al Bloc de notas) desde 
el cual puede imprimir rápidamente o guardar en formato RTF (texto enriquecido) o 
HTML (Web). En ReportPad usted puede:

■ Guardar resultados y gráficas de Minitab en un solo documento

■ Agregar comentarios y encabezados

■ Redistribuir su salida

■ Cambiar tamaños de fuentes

■ Imprimir la salida completa de un análisis

■ Crear informes listos para la Web

Agregar una
gráfica a

ReportPad

Usted puede agregar componentes en ReportPad al hacer clic con el botón derecho 
en una gráfica o en la ventana de salida Session y seleccionar Append to Report. 
Además, puede copiar texto y gráficas de otras aplicaciones y pegarlos a ReportPad 
de Minitab.

Agregue en ReportPad el histograma con ajustes y grupos que creó en el Capítulo 2, 
Graficación de datos.

1 Si continúa del capítulo anterior, seleccione File ➤ New y, a continuación, 
seleccione Minitab Project. Haga clic en OK. De lo contrario, simplemente 
inicie Minitab.

2 Seleccione File ➤ Open Project.

3 Navegue a C:\Program Files\Minitab 15\English\Sample Data\Meet Minitab. 
(Tome las previsiones necesarias si eligió instalar Minitab en una ubicación 
diferente a la predeterminada.)

4 Seleccione REPORTS.MPJ. Haga clic en Open.

5 Seleccione Window ➤ Histogram of Days.
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6 Haga clic con el botón derecho en cualquier parte de la región de la gráfica y 
seleccione Append Graph to Report.

7 Seleccione Window ➤ Project Manager.

8 Haga clic en la carpeta ReportPad. El histograma se agregó a ReportPad.

Agregar la
salida de la

ventana
Session a

ReportPad

También puede agregar a ReportPad la salida de la ventana Session. En el Capítulo 3, 
Análisis de datos, usted generó estadísticas descriptivas para los tres centros de envío 
regionales. Agregue la salida de los tres centros a ReportPad.

1 Seleccione Window ➤ Session.

Región 
de la 
gráfica
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2 En la ventana Session, haga clic en la salida de Results for Center = Central. A 
continuación, haga clic con el botón derecho y seleccione Append Section to 
Report. La sección de salida que agrega Minitab se indica mediante los títulos de 
la salida (en texto en negrita).

3 Repita los pasos anteriores para Results for Center = Eastern y Results for 
Center = Western.

4 Seleccione Window ➤ Project Manager y haga clic en la carpeta ReportPad. 
Haga clic en  para maximizar la ventana y ver más del contenido del informe.

Si hace clic con el 
botón derecho en esta 
área y selecciona 
Append Section to 
Report, los resultados 
del centro de envío 
Central se agregan a 
ReportPad.
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Editar en
ReportPad

Personalice el informe reemplazando el título predeterminado y agregando un breve 
comentario en la salida gráfica.

1 Resalte el título predeterminado (Minitab Project Report). Escriba Report on 
Shipping Data. Presione &.

2 Debajo de Report on Shipping Data, escriba Histogram of delivery time by center.

3 Resalte el texto Histogram of delivery 
time by center. Haga clic con el botón 
derecho en el texto resaltado y 
seleccione Font.

4 En Font, seleccione Arial. En Font 
style, seleccione Regular. En Size, 
seleccione 11. En Color, seleccione 
Maroon.

5 Haga clic en OK.

Para agregar simultáneamente varias secciones de la ventana de salida Session en ReportPad:
1 Resalte la ventana de salida Session.
2 Haga clic con el botón derecho en la ventana Session.
3 Seleccione Append Selected Lines to Report.
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Ahora tiene un informe simple que ilustra algunos de sus resultados. Si guarda un 
proyecto Minitab, puede agregar comentarios adicionales y formatearlo en cualquier 
momento, porque Minitab guarda el contenido de ReportPad como parte del proyecto.

Guardado de un informe
Puede guardar el contenido de ReportPad (y también la ventana de salida Session y 
las hojas de trabajo) como Formato de texto enriquecido (RTF) o como Página Web 
(HTML) de modo que pueda abrirlo en otras aplicaciones.

Guardar
como...
RTF file

Guarde su informe como archivo RTF para enviarlo electrónicamente a sus colegas, 
o para abrirlo en otras aplicaciones.

1 En Project Manager, 
haga clic con el botón 
derecho en la carpeta 
ReportPad y seleccione 
Save Report As.

2 En File name, escriba 
ShippingReport.

3 En Save as type, 
seleccione Rich Text 
Format (∗.RTF). Haga 
clic en Save.

Copia de un informe en un procesador 
de texto
Los procesadores de texto proporcionan opciones de formato no disponibles en 
ReportPad, como agregar leyendas para resaltar conclusiones importantes y colocar 
gráficas una al lado de la otra.

Todas las gráficas y la ventana de salida Session permanecen completamente editables después 
de que se agregan a ReportPad. Para editar una gráfica en ReportPad, haga doble clic en la 
gráfica para activar las herramientas de edición de gráficas incorporadas de Minitab.
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Dos de las herramientas de ReportPad, Move to Word Processor y Copy to Word 
Processor, le permiten transferir el contenido de ReportPad a su procesador de 
palabras, sin necesidad de copiar ni pegar:

■ Move to Word Processor transfiere el contenido de ReportPad a un procesador de 
palabras y elimina el contenido de ReportPad.

■ Copy to Word Processor transfiere el contenido de ReportPad a un procesador de 
palabras, pero deja el contenido original en ReportPad.

Copiar un
informe a un

procesador
de texto

1 En Project Manager, 
haga clic con el botón 
derecho en la carpeta 
ReportPad.

2 Seleccione Copy to 
Word Processor.

3 En File name, escriba 
Shipping Report. No es 
necesario seleccionar un 
tipo de archivo, ya que 
Rich Text Format 
(∗.RTF) es la única 
opción disponible.

4 Haga clic en Save.

Minitab abre automáticamente el procesador de texto predeterminado y carga el 
archivo RTF que acaba de guardar.

Ahora puede editar el contenido de Minitab en el procesador de texto.

Uso de herramientas de edición de 
gráficas incorporadas
Cuando copie gráficos a un procesador de palabras o a otra aplicación, bien sea con 
copiar/pegar o con Copy to Word Processor, puede utilizar el Embedded Graph 
Editor para tener acceso a todas las herramientas de edición de gráficas de Minitab.

Editar una
gráfica de

Minitab en un
procesador

de  texto

Para fusionar la gráfica en el fondo del informe y crear un mejor efecto visual, use las 
herramientas del Editor de gráficas incorporado para cambiar el patrón de relleno, 
los bordes y las líneas de relleno de la gráfica, sin volver a Minitab.
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1 En el procesador de texto, haga doble clic en el histograma. Ahora cuenta con 
varias barras de herramientas con herramientas de edición.

La gráfica está en modo de edición; puede hacer doble clic en un elemento de la 
gráfica para editarlo tal como lo haría en Minitab.

2 Haga doble clic en la región de la gráfica del histograma.

3 En Fill Pattern, seleccione Custom. 

4 En Type, seleccione . 

5 En Borders and Fill Lines, seleccione 
Custom.

6 En Type, seleccione None. Haga clic 
en OK.

7 Haga clic fuera de la gráfica para cerrar 
el modo de edición.

Herramientas 
de edición de 
gráficas de 
Minitab

Región 
de la 
gráfica
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Guardar un
proyecto

Guarde todo su trabajo en un proyecto Minitab.

1 En Minitab, seleccione File ➤ Save Project As.

2 En File name, escriba MY_REPORTS.MPJ.

3 Haga clic en Save.

A continuación
En el próximo capítulo aprenderá a preparar una hoja de trabajo de Minitab. 
Combinará datos de varias fuentes y los colocará en Minitab. Además, para preparar 
los datos y simplificar el análisis, editará los datos y reorganizará columnas y filas.

Para obtener más información acerca del Editor de gráficas incorporado (Embedded Graph 
Editor) de Minitab, vaya a Embedded graph editor en el índice de ayuda Minitab Help. 
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8
Preparación de una 
hoja de trabajo

Objetivos
En este capítulo, usted:

■ Abrirá una hoja de trabajo, página 8-2

■ Fusionará datos de una hoja de cálculo Excel a una hoja de trabajo de Minitab, 
página 8-3

■ Combinará datos de un archivo de texto con una hoja de trabajo, página 8-4

■ Verá la información de la hoja de trabajo, página 8-5

■ Reingresará un valor omitido, página 8-6

■ Apilará columnas de datos, página 8-6

■ Codificará datos, página 8-8

■ Agregará nombres de columna, página 8-8

■ Insertará y nombrará una nueva columna de datos, página 8-9

■ Utilizará la Calculadora para asignar una fórmula a una columna, página 8-9

Revisión general
En muchos casos, usted usa hojas de trabajo ya configuradas para usted, tal como lo 
ha hecho durante Meet Minitab. sin embargo, en ocasiones debe combinar datos de 
distintas fuentes y colocarlos en una hoja de trabajo de Minitab antes de comenzar 
un análisis. Minitab puede usar datos provenientes de:

■ Archivos de hojas de trabajo de Minitab guardados con anterioridad

■ Archivos de texto

■ Documentos de Microsoft Excel

Para colocar estos datos en Minitab, usted puede:
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■ Escribirlos directamente en Minitab

■ Copiarlos y pegarlos desde otras aplicaciones

■ Abrirlos desde diversos tipos de archivos, incluidos archivos de Excel o de texto

Cuando los datos estén en Minitab, es posible que deba editar celdas y reorganizar 
columnas y filas para prepararlos para el análisis. La manipulación común incluye 
apilamiento, creación de subconjuntos, especificación de nombres de columna y 
edición de valores de datos.

Este capítulo muestra cómo colocar datos de distintas fuentes en Minitab y cómo 
se preparó para el análisis el archivo SHIPPINGDATA.MTW utilizado en los 
capítulos 2 y 3.

Obtención de datos de distintas fuentes
Para los análisis iniciales de Meet Minitab, la hoja de trabajo 
SHIPPINGDATA.MTW, que contiene datos de tres centros de envío, ya estaba 
configurada. Sin embargo, los tres centros de envío originalmente guardaron los 
datos de pedidos de libros de distintas maneras:

■ Eastern— en una hoja de trabajo de Minitab

■ Central— en un archivo de Microsoft Excel

■ Western— en un archivo de texto

Para analizar todos los datos de pedidos de libros, debe combinar los datos de los tres 
centros de envío en una sola hoja de trabajo de Minitab.

Abrir una
hoja de
trabajo

Comience con los datos del centro de envío Eastern guardados en una hoja de 
trabajo de Minitab denominada EASTERN.MTW.

1 Si continúa el trabajo iniciado en el capítulo anterior, seleccione File ➤ New y, a 
continuación, seleccione Minitab Project y haga clic en OK. De lo contrario, 
simplemente inicie Minitab.

2 Seleccione File ➤ Open Worksheet.

3 Haga clic en Look in Minitab Sample Data folder, cerca de la parte inferior del 
cuadro diálogo.

4 En la carpeta Data de ejemplos, haga doble clic en Meet Minitab y, a 
continuación, en EASTERN.MTW. Haga clic en Open.

Minitab puede abrir una serie de tipos de archivos. Para ver los tipos de archivos, haga clic en 
Files of type en el cuadro de diálogo Open Worksheet.
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Fusionar
datos

de Excel

El centro de envío Central guardó los datos en una hoja de cálculo de Excel.

Para combinar los datos de pedidos de libros de Central con los datos de Eastern, 
fusione los datos de la hoja de cálculo de Excel con los de la hoja de trabajo actual 
de Minitab.

1 Seleccione File ➤ Open 
Worksheet.

2 En Files of type, seleccione 
Excel (∗.xls).

3 Seleccione 
CENTRAL.XLS.

4 Seleccione Merge.

5 Haga clic en Open.

Examinar una
hoja de
trabajo

Seleccione Merge para agrega los datos de Excel en su hoja de trabajo actual. 
Minitab coloca los datos en celdas a la derecha de los datos de la hoja de trabajo 
actual, en las columnas C5 a la C8. Si no hubiera seleccionado Merge, Minitab 
habría colocado los datos en una hoja de trabajo por separado.

Datos originales Datos fusionados

Minitab también proporciona un comando del menú Merge Worksheets que ofrece opciones 
adicionales para fusionar dos o más hojas de trabajo abiertas. Para obtener más información 
acerca del comando para Combinar (Merge), vaya a Merge Worksheets en el índice de ayuda 
Minitab Help.
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Combinar
datos desde

un archivo de
texto

El centro de envío Western guardó los datos en un archivo de texto simple que puede 
abrir en Bloc de notas o en WordPad. Para combinar los datos de pedidos de libros 
de Western con los datos de Eastern y Central, fusione los datos de la hoja de cálculo 
de Excel con los de la hoja de trabajo actual de Minitab.

1 Seleccione File ➤ Open 
Worksheet.

2 En Files of type, seleccione 
Text (∗.txt).

3 Seleccione 
WESTERN.TXT.

4 Seleccione Merge.

5 Haga clic en Open.

Examinar una
hoja de
trabajo

Seleccione Merge para agrega los datos desde el archivo de texto a la hoja de trabajo 
actual. Minitab coloca los datos en celdas a la derecha de los datos de la hoja de 
trabajo actual, en las columnas C9–C12. Si usted no hubiese seleccionado Merge, 
Minitab habría colocado los datos en una hoja de trabajo diferente,

Antes de abrir un archivo de texto en Minitab, puede ver cómo lucirán los datos en la 
hoja de trabajo seleccionando Preview en el cuadro de diálogo Open Worksheet. 

Datos originales Datos fusionados

No todos los archivos de texto se encuentran en un formato que facilite su importación. 
Minitab proporciona varias herramientas para interpretar formatos de archivos de texto. Para 
obtener más información, vaya a Text files en el índice de ayuda Minitab Help. 
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Preparación de la hoja de trabajo para 
análisis
Con los datos en una sola hoja de trabajo, usted está casi listo para comenzar el 
análisis. Sin embargo, debe modificar la hoja de trabajo para:

■ Reingresar un valor omitido

■ Apilar datos

■ Reemplazar datos

■ Agregar nombres de columna

■ Agregar una nueva columna

■ Crear una columna de valores calculados

Ver la
información

de la hoja de
trabajo

Para ver un resumen de las columnas de su hoja de trabajo, utilice  la barra de 
herramientas de Project Manager. Este botón abrirá la subcarpeta Columns de 
Project Manager la cual se encuentra en la carpeta Worksheets. Este resumen es 
especialmente útil para identificar longitudes desiguales de columnas o columnas 
con valores omitidos.

1 Haga clic  en la barra de herramientas de Project Manager o presione 
c+a+I.

La subcarpeta Columns contiene detalles acerca de la hoja de trabajo actual. Dentro 
de cada centro, el conteo debe ser el mismo para todas las columnas. Observe que 
los recuentos de los datos de Eastern (C1 a C4) son 109 para todas las columnas, y 
que los recuentos de los datos de Central (C5 a C8) son 105 para todas las columnas. 
Sin embargo, para el centro Western, C10 tiene un conteo de 104 a diferencia de 
otras columnas, en las que el conteo es 105.

Para obtener una lista completa de manipulaciones de datos disponibles en Minitab, vaya a 
Data menu en el índice de ayuda Minitab Help.
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2 Vuelva a hacer clic en  para regresar a la vista anterior.

Examinar una
hoja de
trabajo

Examine C10 para ver el 
valor que falta. Observe 
que la última fila de la 
columna está vacía. 
Cuando usted copia y 
pega datos de un archivo 
de texto o de Excel en una 
hoja de trabajo, Minitab 
interpreta las celdas 
numéricas o de datos/
fecha vacías como valores 
omitidos, los que aparecen 
en forma predeterminada 
como asteriscos (∗). Sin 
embargo, si la última fila 
de una columna de datos de un archivo de texto contiene una celda vacía, Minitab 
deja la celda vacía cuando usted pega los datos en la hoja de trabajo, tal como puede 
ver en la columna C10.

Reingresar un
valor omitido

Para que Minitab realice el análisis correcto, usted debe escribir el símbolo del valor 
omitido en la celda vacía de la última fila.

1 Haga clic en la ventana Data para activarla 
y, a continuación, seleccione Editor ➤ 
Go To….

2 En Enter column number or name, 
escriba C10.

3 En Enter row number, escriba 105. Haga 
clic en OK.

4 En la fila 105 de la columna C10, escriba un asterisco (∗). Presione &.

Apilar datos Ahora que los datos están ordenados en una sola hoja de trabajo de Minitab, observe 
las variables similares para cada centro de envío. Algunos de los comandos de 
Minitab permiten que datos de distintos grupos permanezcan desapilados en 
columnas separadas. Otros requieren que los grupos estén apilados con una columna 
de niveles de grupo. Sin embargo, todos los análisis se pueden realizar con datos 
apilados. 

Para obtener más información acerca de la barra de herramientas de Project Manager, vaya a 
Project Manager Toolbar en el índice de ayuda Minitab Help.

Celda vacía
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Para analizar los datos, debe redistribuir estas variables en columnas apiladas. Puede 
mover los datos dentro de la hoja de trabajo mediante copiar y pegar, o usar los 
elementos del menú Data para redistribuir bloques de datos.

1 Seleccione Data ➤ Stack ➤ Blocks 
of Columns.

2 Desde la lista de variables, resalte 
Order, Arrival, Status, y Distance. 
Haga clic Select para mover las 
variables hacia la primera fila de 
Stack two or more blocks of 
columns on top of each other. 
Mover hacia la fila siguiente.

3 Repita el paso 2 para las columnas 
de pedido, llegada, estado y distancia 
de los centros de envío Central y 
Western.

4 En Store stacked data in, seleccione 
New worksheet. En Name, escriba MY_SHIPPINGDATA.

5 Coloque una marca en Use variable names in subscript column.

6 Haga clic en OK.

Examinar una
hoja de
trabajo

Las variables de los centros de envío están todas en las mismas columnas, en las 
cuales Order (Eastern center), Order_1 (Central center), y Order_2 (Western 
center) actúan como etiquetas o índices para indicar en qué centro de envío se 
originaron los datos.

columna Subscripts

Flecha de 
ingreso de datos
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Codificar
datos

Las etiquetas de la columna Subscripts no indican adecuadamente de qué centro 
provienen los datos. Codifique con nombres más significativos las etiquetas.

1 Seleccione Data ➤ Code ➤ Text 
to Text.

2 En Code data from columns, ingrese 
Subscripts.

3 En Store coded data in columns, 
ingrese Subscripts.

4 En la primera fila, bajo Original 
values, escriba Order. En la primera 
fila bajo New, escriba Eastern.

5 En la segunda fila bajo Original 
values, escriba Order_1. En la segunda 
fila bajo New, escriba Central.

6 En la tercera fila bajo Original values, escriba Order_2. En la tercera fila bajo 
New, escriba Western.

7 Haga clic en OK.

Las etiquetas de los centros de envío de la columna de índices ahora se denominan 
Eastern, Central, y Western.

Agregar
nombres de

columna

Agregue nombres de columna a los datos apilados.

1 Haga clic en la flecha de ingreso de datos en la esquina superior izquierda de la 
ventana Data para hacer que apunte hacia la derecha.

2 Haga clic en la celda de nombre de C1. Para remplazar la etiqueta Subscripts, 
escriba Center y presione &.

3 Repita el procedimiento para el resto de los nombres:

■ En C2, escriba Order

■ En C3, escriba Arrival

■ En C4, escriba Status

■ En C5, escriba Distance

Calcular
valores de
diferencia

Antes de guardar la nueva hoja de trabajo y de realizar análisis, debe calcular el 
número de días que transcurrieron entre fechas de pedidos y de entrega. Puede 
utilizar Calculator de Minitabpara asignar una fórmula a una columna que calcula 
estos valores. Si usted modifica o agrega datos, los valores calculados se actualizarán 
automáticamente.
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Insertar y nombrar una columna

Inserte una columna con el nombre Days entre Arrival y Status.

1 Haga clic sobre cualquier celda en C4 para activarla.

2 Haga clic con el botón derecho del ratón y seleccione Insert Columns.

3 Haga clic en la celda de nombre de C4. Escriba Days y, a continuación, 
presione &.

Utilice el comando Calculator para asignar una formula a una columna

Use la calculadora (Calculator) de Minitab para realizar operaciones aritméticas o 
matemáticas básicas. Minitab guarda los resultados en una columna o constante. 
Puede asignar la fórmula a la columna, de manera que los valores calculados se 
actualicen automáticamente si los datos son modificados.

Calcule el tiempo de entrega y guarde los valores en la columna Days.

1 Seleccione Calc ➤ Calculator.

2 En Store result in variable, introduzca 
Days.

3 En Expression, ingrese Arrival – Order.

4 Coloque una marca en Assign as a 
formula.

5 Haga clic en OK.

Examinar una
hoja de
trabajo

La columna Days contiene los valores recientemente calculados que representan el 
tiempo de entrega. Estos valores se expresan en número de días. Cuando se asigna 
una fórmula a una columna, aparece un indicador en el encabezado de la esquina 
superior derecha de la columna, dentro de la hoja de trabajo. Este indicador le 
señala si la fórmula está adecuadamente definida y también le informa si los datos 

Para obtener más información acerca de fórmulas en columnas, vaya a Formulas en el índice de 
ayuda Minitab Help. Para obtener más información acerca de Calculator de Minitab y de las 
operaciones y funciones disponibles, vaya a Calculator en el índice de ayuda Minitab Help. 

También puede agregar una fórmula a una columna seleccionando la columna y eligiendo 
Editor ➤ Formulas ➤ Assign Formula To Column.
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deben ser actualizados recalculando los valores. El signo de adición verde  indica 
que los datos están actualizados.

Actualice la
hoja de
trabajo

Suponga que usted se enteró de que la fecha de llegada de un envío al centro de 
envíos Central es incorrecta. Usted puede corregir la fecha en la hoja de trabajo y 
Minitab automáticamente actualizará a la columna Days.

Actualice la fecha de llegada 3/6/2006, en la fila 127, a 3/7/2006.

1 En la fila 127 de la hoja de trabajo, modifique el día y la fecha de la columna 
Arrival haciendo doble clic sobre la celda, para colocarla en modo de edición. 
Cambie 3/6/2006 a 3/7/2006.

2 Presione &.

Indicador de estado

Coloque su cursor sobre el indicador de estado para ver la fórmula asignada a la columna. Haga 
doble clic sobre el indicador de estado para modificar la fórmula.
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Examinar una
hoja de
trabajo

Minitab automáticamente actualizará el valor en la columna Days de 2.98125 a 
3.98125.

Guardar una
hoja de
trabajo

Guarde todo su trabajo en una hoja de trabajo de Minitab.

1 Seleccione File ➤ Save 
Current Worksheet As.

2 En File name, escriba 
MY_SHIPPINGDATA.

3 En Save as type, seleccione 
Minitab.

4 Haga clic en Save.

A continuación
Los datos de los centros de envío de diversas fuentes se encuentran en Minitab y 
están configurados correctamente para análisis. En el próximo capítulo ajustará los 
valores predeterminados de Minitab para acelerar futuros análisis de datos de envío.

Hoja de trabajo original Hoja de trabajo actualizada

También puede elegir actualizar los valores calculados de manera manual. Primero, seleccione 
Editor ➤ Formulas ➤ Calculate All Formulas Automatically para suspender la selección de 
esta opción. Cuando el indicador de estado esté amarillo, lo cual indicará que las fórmulas están 
fuera de fecha, puede seleccionar Editor ➤ Formulas ➤ Calculate All Formulas Now para 
actualizar todas las fórmulas en el proyecto. Este comando está activo solamente si las fórmulas 
están fuera de fecha y la opción Calculate All Formulas Automatically no tiene una marca en 
la casilla de verificación correspondiente en el menú Editor.
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9
Personalización de 
Minitab

Objetivos
En este capítulo, usted:

■ Cambiará las opciones predeterminadas de las gráficas, página 9-2

■ Creará una nueva barra de herramientas, página 9-4

■ Agregará comandos a una barra de herramientas personalizada, página 9-5

■ Asignará teclas de acceso rápido a un comando del menú, página 9-6

■ Restaurará su configuración predeterminada de Minitab utilizando para ello los 
perfiles Manage Profiles, página 9-7

Revisión general
Minitab tiene diversas herramientas para cambiar las opciones predeterminadas o 
crear herramientas personalizadas tales como barras de herramientas o métodos 
abreviados de tecleado individualizados. 

Use Tools ➤ Options para cambiar los valores predeterminados para:

■ Configuración del programa (uso de memoria, directorio inicial, diseño de 
ventanas y cuadros de diálogo)

■ ventanas Data y Session

■ Comandos estadísticos

■ Gráficas

Utilice Tools ➤ Customize para:

■ Asignar una tecla de acceso rápido a un elemento del menú
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■ Configurar opciones para la forma en que Minitab muestra las barras 
de herramientas

■ Crear iconos personalizados para elementos del menú o botones de barras 
de herramientas

Ahora que realizó su primer análisis del envío de libros y que generó un informe, 
usted decide usar Tools ➤ Options y Tools ➤ Customize para adaptar el entorno 
de Minitab con el fin de que los futuros análisis sean más rápidos y más sencillos.

Configuración de opciones
Usted puede cambiar muchas opciones durante una sesión de Minitab, tal como 
modificar la configuración de la presentación de gráficas o activar la interfaz de 
comandos de sesión. Sin embargo, cuando cierra Minitab, estas opciones regresan 
a los valores predeterminados para las futuras sesiones de Minitab.

Si desea que una configuración sea su valor predeterminado para todas las sesiones 
de Minitab, use Tools ➤ Options. La configuración que modifica permanecerá 
activa hasta que la vuelva a cambiar.

Como durante los próximos meses piensa realizar análisis similares con los datos 
de envío, usted desea modificar sus preferencias predeterminadas.

Agregar nota
al pie de

página
automática

Dado que en el futuro creará las mismas gráficas con datos similares, usted necesita un 
modo de distinguir los resultados de cada análisis. Usted decide agregar una nota al pie 
de página automática a sus gráficas para incluir el nombre de la hoja de trabajo, la 
fecha de la última modificación e información acerca de los datos empleados.

1 Si continúa del capítulo anterior, seleccione File ➤ New, luego Minitab Project 
y haga clic en OK. De lo contrario, simplemente inicie Minitab.

2 Seleccione File ➤ Open Worksheet.

3 Haga clic en Look in Minitab Sample Data folder, que se encuentra cerca de la 
parte inferior del cuadro de diálogo.

4 En la carpeta de muestras Sample Data, haga doble clic en Meet Minitab y, a 
continuación, seleccione SHIPPINGDATA.MTW. Haga clic en Open.

Si cambia opciones, puede restaurar la configuración predeterminada de Minitab en cualquier 
momento. Para obtener más información, consulte Restauración de la configuración 
predeterminada de Minitab en la página 9-7.
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5 Seleccione Tools ➤ 
Options ➤ Graphics 
➤ Annotation ➤ My 
Footnote.

6 En Information to 
include in my 
footnote, coloque una 
marca en Worksheet 
name y en Date the 
graph was last 
modified.

7 En Custom text, 
escriba Shipping 
center efficiency. Haga clic en OK.

Con esta configuración, cada vez que usted cree una gráfica, Minitab agregará una 
nota al pie automática.

Crear un
histograma

para ver una
nota al pie

Para ver un ejemplo de la nota al pie automática, cree un histograma.

1 Seleccione Graph ➤ Histogram.

2 Seleccione With Fit and Groups y, a continuación, haga clic en OK.

3 En Graph variables, ingrese Days.

4 En Categorical variables for grouping (0-3), ingrese Center.

5 Haga clic en OK.

Nota al pie 
automática
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Creación de una barra de herramientas 
personalizada
Además de ahorrar tiempo al cambiar la configuración predeterminada de opciones 
para cada comando, también puede ahorrar tiempo en futuras sesiones de Minitab 
mediante el uso de Tools ➤ Customize.

Use Customize para crear nuevos menús y barras de herramientas que contengan 
sólo los comandos que usted elija agregar, y para asignar métodos abreviados de 
tecleado a comandos a los que accede con frecuencia.

Crear una
barra de

herramientas

Durante algunos análisis, usted regresa muchas veces a los mismos elementos del 
menú. La combinación de estos elementos en una sola barra de herramientas 
personalizada puede simplificar futuros análisis. 

Cree una barra de herramientas personalizada que incluya algunos de los comandos 
que usó en el análisis del centro de envío.

1 Seleccione Tools ➤ Customize.

2 Haga clic en la ficha Toolbars.  

3 Haga clic en New.

4 En Toolbar Name, escriba Shipping 
Data. Haga clic en OK.

Aparecerá una nueva barra 
de herramientas en blanco 
etiquetada Shipping Data 
bajo Toolbars, y el nombre 
de la nueva barra de 
herramientas aparecerá en 
la lista de barras de 
herramientas.   

Barra de 
herramientas 
en blanco

Nombre de 
nueva barra de 
herramientas
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Agregar
comandos a

la barra de
herramientas

Agregue comandos a la barra de herramientas en blanco. En el análisis del centro 
de envío, usted usó Graph ➤ Histogram y Graph ➤ Scatterplot, de modo que ahora 
desea agregar estos comandos a una barra de herramientas.

1Haga clic y arrastre la barra de 
herramientas en blanco adyacente 
al cuadro de diálogo Customize. 

2
Haga clic en la ficha Commands.

3 En Categories, seleccione Graph.

4 En Commands, seleccione Histogram.

En Categories aparece una lista de 
todos los menús de Minitab. Cuando 
usted selecciona uno de estos menús, 
aparece una lista de elementos de 
menú correspondientes en 
Commands.

5 Haga clic y arrastre Histogram hasta la 
nueva barra de herramientas.

6 En Commands, seleccione Scatterplot. 

7 Haga clic y arrastre Scatterplot hasta la 
nueva barra de herramientas.

8 Haga clic en Close.

Puede agregar una cantidad ilimitada de comandos hasta formar una barra de 
herramientas personalizada que incluya todos los comandos que usa con frecuencia. 
Para acceder rápidamente a los elementos de la nueva barra de herramientas desde 
el teclado, asigne métodos abreviados de tecleado.

Histograma Gráfica de dispersión

Usted también puede crear un menú personalizado. Para obtener más información acerca de 
Tools ➤ Customize, vaya a Customize en el índice de ayuda Minitab Help. 
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Asignación de teclas de acceso rápido
Minitab ya contiene muchas teclas de acceso rápido para funciones de uso 
frecuente, tales como Copiar, (c+C), Pegar (c+V) y Guaradr como 
(c+S). Las teclas de acceso rápido permiten omitir los menús y abrir cuadros de 
diálogo rápidamente.

Para asignar teclas de acceso rápido, use Tools ➤ Customize ➤ Keyboard.

Asignar una
tecla de

acceso rápido

Ya que con frecuencia crea histogramas para su análisis de datos de envío, usted debe 
asignar una tecla de acceso rápido para este comando.

1 Seleccione Tools ➤ Customize.

2 Haga clic en la ficha Keyboard.

3 En Category, seleccione Graph.

Categories proporciona una lista de 
todos los menús de Minitab. Cuando 
usted selecciona uno de estos menús, 
aparece una lista de elementos de 
menú correspondientes en Commands.

4 En Commands, seleccione Histogram.

5 Haga clic en Press New Shortcut Key.

6 Presione c+*+H.

En Press New Shortcut Key, el texto de 
Assigned to muestra el estado actual de 
la combinación de teclas seleccionada. 
En este caso, el texto indica 
[Unassigned]. Aquí se indican las teclas 
o las combinaciones de teclas asignadas 
a un comando. Cualquier combinación 
existente que entre en conflicto con su 
opción debe ser eliminada de su 
comando antes de que se pueda asignar 
a un comando nuevo.

7 Haga clic en Assign. La nueva tecla de acceso rápido aparece en Current Keys.

8 Haga clic en Close.

Ahora puede acceder a la galería de Histogram al presionar c+*+H.

Para obtener una lista de teclas de acceso rápido predeterminadas de Minitab, consulte la 
contraportada de este libro, seleccione Help ➤ Keyboard Map, o vaya a Shortcut keys en el 
índoice de ayuda Minitab Help. 
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Restauración de la configuración 
predeterminada de Minitab
La configuración que usted cambia mediante Tools ➤ Options y Tools ➤ Customize, 
y los cambios que efectúa en la configuración de los datos de fecha/hora o en la 
configuración del orden de valores se guardan en un perfil. Usted puede activar y 
desactivar este perfil (y eliminar toda esta configuración) mediante Tools ➤ Manage 
Profiles. También puede exportar y compartir este perfil con otros usuarios que 
realizan análisis similares.

Toda la configuración que ajustó mientras trabajaba con Meet Minitab ya se guardó 
en su perfil activo. Desactive el perfil actual para restaurar la configuración 
predeterminada de Minitab y cambie el nombre del perfil para usarlo en futuros 
análisis de centros de envío.

Restaurar
valores

predetermina
dos

1 Seleccione Tools ➤ Manage Profiles.

2 Haga clic en  para mover MyProfile 
desde Active profiles a Available profiles.

3 Haga doble clic en MyProfile en 
Available profiles y, a continuación, 
escriba ShippingCenterAnalysis.

4 Haga clic en OK.

En este momento se restaura la configuración 
predeterminada. Minitab crea un nuevo perfil 
activo para guardar los cambios que usted 
efectúe a partir de este punto.

Para activar la configuración que ajustó durante sus sesiones de Meet Minitab, 
mueva el perfil activo actual a Available profiles, mueva ShippingCenterAnalysis a 
Active profiles y, a continuación, haga clic en OK. 

Guardar un
proyecto

Guarde todo su trabajo en un proyecto Minitab.

1 Seleccione File ➤ Save Project As.

2 En File name, escriba My_CUSTOMIZE.MPJ. 

3 Haga clic en Save.

Para obtener más información acerca de la administración de perfiles, vaya a Manage Profiles en 
el índice de ayuda Minitab Help.

También puede restablecer los valores predeterminados de Minitab haciendo doble clic en el 
método abreviado RestoreMinitabDefaults English que se encuentra en la carpeta English, en las 
15 carpetas de Minitab instaladas en su unidad de disco duro. Exporte los perfiles que desee 
guardar antes de ejecutar este programa.



Capítulo 9 A continuación

9-8 Meet Minitab

A continuación
Su análisis está completo, pero ¿qué puede hacer si tiene preguntas o si desea 
obtener más información acerca de un tema? El próximo capítulo sugiere métodos 
para obtener respuestas a sus preguntas relacionadas con Minitab y proporciona 
detalles acerca del uso de Minitab Help y StatGuide.
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10
Obtención de ayuda

Objetivos
En este capítulo, usted:

■ Obtendrá respuestas y encontrará información, página 10-2

■ Usará Minitab Help, página 10-6

■ Usará Minitab StatGuide, página 10-8

■ Usará la ayuda Session Command Help, página 10-10

Revisión general
Si tiene preguntas sin respuesta o descubre que necesita más detalles acerca de un 
tema, Minitab puede ayudarle.

Obtenga asistencia para completar un cuadro de diálogo, ayuda para 
interpretaciones estadísticas e instrucciones para usar comandos de sesión en sus 
análisis. La documentación en línea y los recursos de Internet fáciles de usar de 
Minitab pueden ayudarle a encontrar las respuestas que necesita.

En este capítulo se explica cómo utilizar Help, StatGuide y Session Command Help 
para explorar Minitab, y sugiere formas de encontrar respuestas a sus preguntas 
relacionadas con Minitab.
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Obtención de respuestas e información
Meet Minitab presenta sólo algunas de las características de Minitab usadas con 
frecuencia. Para obtener detalles acerca de otros comandos, funciones y conceptos 
estadísticos, explore la documentación y los recursos en línea de Minitab. 

Recurso Descripción Acceso

Ayuda Documentación acerca de 
características y conceptos de 
Minitab. Incluye información 
acerca de: 

■ Menús y cuadros de 
diálogo

■ Métodos y fórmulas

■ Comandos de sesión

■ Macros

■ Haga clic en Help en cualquier 
cuadro de diálogo.

■ Haga clic en  en la barra de 
herramientas. 

■ Presione 1 en cualquier 
momento.

■ Seleccione Help ➤ Help.

Consulte Ayuda en la página 10-6 
para obtener más información.

Uso de la 
ayuda

Información general acerca de 
la navegación en Minitab Help

Seleccione Help ➤ Help y, a 
continuación, haga clic en Using 
Help en Basics.

StatGuide Orientación estadística que se 
concentra en la interpretación 
de resultados de muestra.

■ Haga clic con el botón derecho en 
la ventana Session o en una 
ventana de gráficas Graph y, a 
continuación, seleccione 
StatGuide.

■ Haga clic con el botón derecho en 
la carpeta Session o Graph de 
Project Manager y seleccione 
StatGuide.

■ Haga clic en  en la barra de 
herramientas. 

■ Presione *+1.

■ Seleccione Help ➤ StatGuide.

Consulte StatGuide en la página 10-8 
para obtener más información.

StatGuide 
Overview

Información general acerca 
del uso de Minitab StatGuide.

Seleccione Help ➤ StatGuide y vaya 
a StatGuide Overview en la página 
Contents.

Minitab 
Statistical 
Glossary

Este completo glosario abarca 
todas las áreas de estadísticas 
deMinitab. Cada definición 
contiene información práctica 
y fácil de comprender.

Seleccione Help ➤ Glossary.
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Tutorials: Tutoriales paso a paso que 
presentan el entorno de 
Minitab y proporcionan una 
revisión general de Minitab.

Seleccione Help ➤ Tutorials.

Session 
Command 
Help

Documentación acerca de 
comandos de sesión de 
Minitab que puede usar 
interactivamente o para crear 
una macro.

■ Seleccione Help ➤ Help y, a 
continuación, haga clic en Session 
Commands en References.

■ En el mensaje MTB > de la ventana 
Session, escriba HELP.

■ Para acceder a información acerca 
de un comando de sesión 
específico, en el mensaje MTB > de 
la ventana Session, escriba HELP 
seguido por un comando.

Consulte Session Command Help en la 
página 10-10 para obtener más 
información.

Macros 
Help

Soporte para escribir y 
ejecutar macros de Minitab, 
con comandos guardados en 
archivos de texto.

Seleccione Help ➤ Help y, a 
continuación, haga clic en Macros en 
References.

PDF de 
Meet 
Minitab

Versión PDF de Meet Minitab. En el menú Start, seleccione 
Programs ➤ Minitab Solutions ➤ 
Minitab Reference ➤ Meet Minitab 
15 English.

Novedade
s

Información acerca de nuevas 
características de la versión 15 
de Minitab.

En el menú Start, seleccione 
Programs ➤ Minitab Solutions ➤ 
Minitab Reference ➤ What’s New in 
Minitab 15 English.

ReadMe Información más reciente 
acerca de esta versión de 
Minitab, incluidos detalles 
sobre cambios en el software 
o en la documentación.

En el menú Start, seleccione 
Programs ➤ Minitab Solutions ➤ 
Minitab Reference ➤ ReadMe 
Minitab 15 English.

Soporte 
técnico

Comuníquese con nuestros 
especialistas de soporte 
técnico altamente 
capacitados, obtenga 
respuestas a preguntas 
técnicas comunes, descargue 
macros y actualizaciones de 
software gratuitas de Minitab.

Vaya a customer.minitab.com para 
ponerse en contacto con el soporte 
técnico. También puede comunicarse 
con el soporte técnico llamando al 
1-814-231-2682. Para obtener 
información en línea, visite 
www.minitab.com/support 

Recurso Descripción Acceso
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Envíe sus comentarios acerca de la documentación en línea e impresa de Minitab a 
doc_comments@minitab.com.

Revisión general acerca de la ayuda Help 
de Minitab
Los componentes de la documentación en línea de Minitab, al igual que otra 
información relacionada, se resumen en una sola página. Desde esta página, usted 
puede avanzar para obtener asistencia detallada, instrucciones y temas de soporte. 
Esta revisión general organiza vínculos a temas de Ayuda (Help) de acuerdo con la 
estructura de menús de Minitab.

Búsqueda de
información

Para abrir la página de revisión general:

■ Seleccione Help ➤ Help.

■ Presione 1.

■ Haga clic en   en la barra de herramientas Standard.

Los enlaces disponibles debajo de los siguientes encabezados que se muestran abajo 
hacen que encontrar la información sea una tarea fácil y rápida:

■ Basics—cómo utilizar la ayuda (Help), instrucciones y tutoriales para iniciarse en 
Minitab, así como descripciones de las ventanas de Minitab

■ References—ejemplos de comandos, glosario de términos y abreviaturas, 
instrucciones para utilizar los comandos y macros de sesión, además de los 
métodos y fórmulas empleados por Minitab

■ Service and Support—cómo registrar Minitab, métodos para ponerse en 
contacto con el soporte técnico y descripciones de la documentación, recursos de 
Internet y otros productos Minitab

Sitio Web Conozca acerca de nuestros 
productos, de la capacitación, 
de los recursos y más.

Visite www.minitab.com.

Recurso Descripción Acceso
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Para obtener más información acerca del entorno de ayuda de Minitab Help, seleccione Help ➤ 
Help y, a continuación, haga clic en Using Help en Basics.

Use estos enlaces para 
acceder a información básica, 
material de referencia, así 
como información sobre 
soporte y servicios.

Haga clic en el 
vínculo de un 
menú para ver 
temas de la ayuda 
(Help) de todos los 
comandos de ese 
menú.
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Ayuda
Minitab Help es una fuente de información completa y conveniente que incluye 
instrucciones para menús y cuadros de diálogo, revisiones generales, ejemplos, 
pautas para configurar sus datos y métodos y fórmulas. Puede explorar las 
características estadísticas de Minitab y descubrir nuevos métodos para tareas de 
rutina. Help también proporciona pautas para usar las herramientas estadísticas, de 
control de calidad, de análisis de confiabilidad y supervivencia y de diseño de 
experimentos de Minitab.

Adicionalmente, en Help puede conocer acerca del entorno de Minitab, del uso de 
comandos de sesión, del diseño de macros y de Execs, de las capacidades de entrada, 
salida y manipulación de datos de Minitab; y trabajar con datos y gráficas.

Búsqueda de
información

La mayoría de los temas de Help aparece en una ventana que consta de tres áreas:

■ Barra de herramientas: contiene botones para ocultar y mostrar el panel de 
navegación, regresar a un tema anterior, imprimir uno o más temas, y 
herramientas para trabajar dentro del entorno de ayuda

■ Sección de navegación—posee tres fichas para explorar la tabla de contenido y el 
índice, así como realizar búsquedas de palabras o frases

■ Topic pane—muestra el tema de ayuda Help seleccionado

Barra de herramientas

Panel de navegación

■ Contents—Haga 
clic en cualquier 
carpeta o tema para 
obtener más 
información.

■ Index—Busque un 
término en el índice 
o recorra la lista.

■ Search—Busque 
palabras o frases 
específicas en la 
ayuda Help.

Panel de temas
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Información
específica de

comandos

Puede acceder a asistencia específica para comandos cuando se encuentre en 
cuadros de diálogo de Minitab al hacer clic en Help en el cuadro de diálogo 
o presionando 1. Help sugiere formas de completar el cuadro de diálogo y 
porporciona vínculos a temas relacionados y sus comandos asociados, lo que permite 
una total comprensión de una tarea determinada.

La mayoría de los temas sobre los cuadros de diálogo principales contiene los 
siguientes vínculos:

■ Overview proporciona generalidades del área en cuestión, con información 
acerca del motivo por el cual cierto método es útil, y la forma de optar por un 
método

■ How toProporciona instrucciones para completar el cuadro de diálogo

■ Example Proporciona un ejemplo del uso del comando, incluida la salida 
e interpretación

■ DataProporciona los requisitos de datos que explican cómo debe ordenar los 
datos en la hoja de trabajo y qué tipos de datos puede analizar con ese comando

■ See alsoPoporciona vínculos a temas y comandos relacionados, incluidos métodos 
y fórmulas

Vínculos a información 
de cuadros de diálogo 
secundarios

Dónde puede 
encontrar este 
comando en el menu 
de Minitab 

Explicación de cada 
elemento del cuadro 
de diálogo

Explicación de 
comando
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StatGuide
Minitab StatGuide explica cómo interpretar tablas y gráficas estadísticas de un modo 
práctico y fácil de comprender. A diferencia de Help, que proporciona pautas para el 
uso de Minitab, StatGuide se concentra en la interpretación de resultados de 
Minitab e incluye ejemplos preseleccionados para explicar la salida.

Entre los temas de StatGuide figuran los siguientes:

■ Situaciones de análisis de datos reales

■ Breves resúmenes de capacidades estadísticas

■ Énfasis en componentes importantes de la salida

Búsqueda de
información

Luego de emitir un comando, usted puede conocer más acerca de la salida al 
examinar la salida de muestra y la interpretación de StatGuide. StatGuide 
proporciona una vía directa a pautas específicas de comandos:

■ Haga clic con el botón derecho en la ventana de salida Session o en una gráfica y 
seleccione StatGuide.

■ Haga clic en la ventana de salida Session o en una gráfica y luego en  en la 
barra de herramientas, o presione *+1.

■ En Project Manager, haga clic en el nombre de la salida o de la gráfica en la 
ventana Session y luego en  en la barra de herramientas, o presione *+1. 
También puede hacer clic con el botón derecho en el nombre de la salida o de la 
gráfica en la ventana Session y seleccionar StatGuide.

Usted también puede acceder a StatGuide seleccionando Help ➤ StatGuide. Para 
localizar palabras o frases específicas, seleccione Help ➤ StatGuide y, a 
continuación, haga clic en la ficha Find.

 

El panel de navegación de Minitab StatGuide 
contiene:

■ Contents—Explore la guía StatGuide. Los 
temas aparecen en el orden del menú Stat de 
Minitab. Haga doble clic en un libro para 
acceder a los elementos del menú.

■ Index—Busque un término en el índice o 
recorra la lista de palabras clave.

■ Find—Busque en el contenido de StatGuide 
para encontrar todas las apariciones de una 
palabra o frase específica.
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Información
específica de

comandos

StatGuide cuenta con dos ventanas: la ventana de contenido principal y MiniGuide. 
MiniGuide ejemplos de la salida o de gráficas de la ventana Session y, con 
frecuencia, una lista de temas relacionados que le ayudarán a navegar en StatGuide. 
La ventana de contenido principal contiene la interpretación de resultados y 
vínculos a contenido detallado.

  
Revise una lista de todos 
los temas de StatGuide 
para un comando.

Examine todos 
los temas de 
StatGuide para 
un comando.

Consulte contenido detallado 
para obtener más información 
acerca del análisis.

Examine la salida de 
muestra y navegue por 
temas relacionados.

Lea acerca del 
análisis y de la 
interpretación 
de resultados.

Para obtener más información acerca del uso de StatGuide, vaya a StatGuide Overview de la 
página Contents de StatGuide.
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Session Command Help 
Además del uso de menús y cuadros de diálogo de Minitab, también puede realizar 
análisis, generar gráficas y manipular datos mediante comandos de sesión. Cada 
comando del menú de Minitab tiene un comando de sesión correspondiente que 
consta de un comando principal y, comúnmente, de uno o más subcomandos. Los 
comandos de sesión son especialmente útiles porque se pueden usar para crear 
macros, que son comandos de sesión guardados en un archivo de texto. Las macros 
pueden ayudar a automatizar tareas repetidas. Consulte Help ➤ Help y, a 
continuación, haga clic en Macros en References para obtener más información 
acerca de cómo escribir Execs y macros.

Búsqueda de
información

Para acceder a la ayuda Minitab Session Command Help, seleccione Help ➤ Help 
y, a continuación, haga clic en Session Commands en References.

El entorno de Session Command Help es similar al de Minitab Help. La barra de 
herramientas, el panel de navegación y el panel de temas proporcionan las 
herramientas necesarias para conocer y usar comandos de sesión.  

Consulte estos temas 
para obtener 
instrucciones acerca de 
cómo usar comandos 
de sesión y macros.

Consulte estos temas 
para obtener listas de 
comandos y macros.

Para obtener más información acerca de comandos de sesión, vaya a Capítulo 6, Uso de 
comandos de sesión.
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Información
específica de

comandos

Para acceder a información sobre un comando de sesión específico, en la interfaz de 
comandos MTB >, escriba HELP e inmediatamente después el nombre del 
comando. Presione &.

A continuación
En el próximo capítulo aprenderá más acerca del entorno de Minitab y de los tipos y 
las formas de datos que utiliza Minitab. El capítulo también incluye una lista de 
tablas de acciones y análisis de referencia rápida disponibles en Minitab.

Sintaxis de comandos. 
Haga clic en un 
subcomando para acceder 
a información más 
detallada.

Ubicación del comando 
correspondiente en el 
menú de Minitab.

La mayoría de los temas sobre comandos de sesión contiene vínculos a:

■ Example del uso del comando, incluida la salida.

■ See also Proporciona vínculos a temas relacionados.

Información detallada 
acerca de subcomandos.

Explicación del comando.
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11
Referencia

Objetivos
En este capítulo, usted encontrará información acerca de:

■ El entorno de Minitab, página 11-2

■ Datos de Minitab, página 11-5

■ Referencia rápida, página 11-6

Revisión general
Los capítulos anteriores de Meet Minitab le presentaron Minitab y algunas de sus 
características y comandos. Este capítulo proporciona información detallada acerca 
del entorno y de los datos de Minitab, además de tablas de referencia rápida que le 
ayudarán a realizar las acciones y las estadísticas que necesita en sus propios análisis.
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El entorno de Minitab
A medida que realiza sus análisis de datos, usted trabajará con muchas ventanas y 
herramientas distintas de Minitab. La siguiente es una breve revisión general del 
entorno de Minitab:  

Ventanas de
Minitab

■ La ventana Session muestra el texto que se genera, como, por ejemplo, tablas de 
estadísticas. En esta ventana puede ver columnas, constantes y matrices al 
seleccionar Data ➤ Display Data.

■ Las ventanas Data contienen columnas y filas de celdas en las que puede 
ingresar, editar y ver los datos de cada hoja de trabajo.

■ Las ventanas Graph muestran gráficas. Puede tener hasta 200 ventanas Graph 
abiertas simultáneamente.

Ventana 
Session

Ventanas 
Data

Barra de 
menús

Menú de métodos 
abreviados 

Ventana Graph

Project 
Manager

 Barra de 
estado

 Barras de herramientas
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Project
Manager

Project Manager contiene carpetas que permiten navegar, ver y manipular diversas 
partes de su proyecto. Al hacer clic con el botón derecho en cualquiera de las 
carpetas o en el contenido de ellas, puede acceder a una serie de menús que 
permiten administrar las salidas y las gráficas de la ventana Session, las hojas de 
trabajo, el lenguaje de comandos y las áreas del proyecto relacionadas.

Esta 
carpeta… Contiene… Úsela para…

Session Una lista de:

■ Toda la salida de la 
ventana Session por 
comando

■ Todas las gráficas

Administrar salida de la ventana 
Session. Por ejemplo:

■ Ir a la salida de la ventana Session

■ Copiar, eliminar, cambiar el 
nombre o imprimir la salida o 
gráficas de la ventana Session

■ Agregar la salida o las gráficas de la 
ventana Session a ReportPad

History Todos los comandos que 
usó

■ Repetir complejas secuencias de 
comandos

■ Usar comandos para crear Execs y 
macros

Gráfica Una lista de todas las 
gráficas de su proyecto

Administrar sus gráficas. Por ejemplo:

■ Ordenar, cambiar el nombre, 
colocar títulos o eliminar sus 
gráficas

■ Agregar gráficas a ReportPad

Carpetas

Contenido 
de la 
carpeta 
abierta
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Menús y
herramientas

Minitab proporciona:

■ Una barra de menús para seleccionar comandos.

■ Barra de herramientas Standard con botones para funciones de uso 
frecuente −estos botones cambian, dependiendo de cuál ventana Minitab 
se encuentra activa.

■ Barra de herramientas Project Manager con accesos rápidos a carpetas de Project 
Manager.

■ Barra de herramientas de Worksheet con botones para insertar o limpiar celdas, 
filas y columnas, mover columnas y pasar a la fila destacada siguiente o anterior.

■ Una barra de estado que muestra texto aclaratorio cuando usted coloca el cursor 
sobre un elemento del menú o botón de la barra de herramientas.

■ Menús de acceso rápido que aparecen cuando usted hace clic con el botón 
derecho en cualquier ventana de Minitab o en cualquier carpeta de Project 
Manager. El menú muestra las funciones usadas con mayor frecuencia para esa 
ventana o carpeta.

■ Barras de edición de gráficas (Graph Editing, Graph Annotation Tools y 3D 
Graph Tools) con botones para agregar y modificar elementos de las gráficas.

ReportPad Una herramienta básica 
de procesamiento de 
texto

■ Crear, ordenar o editar informes de 
trabajo del proyecto

■ Mover el contenido de ReportPad a 
un programa de procesamiento de 
texto con más funciones para 
edición y diseño

Related 
Documents

Una lista de archivos de 
programa, documentos 
o direcciones URL de 
Internet relacionados 
con su proyecto Minitab

Acceder rápidamente a archivos 
relacionados con el proyecto que no 
son de Minitab, para referencia rápida

Hojas de 
trabajo 
(Worksheets)

Carpetas Columns, 
Constants,Matrices y 
Design para cada hoja 
de trabajo abierta

Ver resúmenes de información de 
hojas de trabajo, incluidos

■ Conteos de columnas, valores 
omitidos y descripciones de 
columnas

■ Constantes

■ Matrices

■ Resumen de diseño

Esta 
carpeta… Contiene… Úsela para…
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■ Barras de herramientas DOE (Factorial Designs, Response Surface 
Designs, Mixture Designs, Taguchi Designs y OptiPlot) con botones 
para las funciones DOE.

Datos de Minitab

En Minitab, los datos se colocan en una hoja de trabajo. El número de hojas 
de trabajo que un proyecto puede tener está limitado sólo por la memoria de 
su computadora.

Tipos de
datos

Una hoja de trabajo puede incluir tres tipos de datos:

■ Datos numéricos- Números.

■ Datos de texto- cartas, números, espacios y caracteres especiales. Por ejemplo, 
Prueba nº 4 o América del Norte.

■ Datos de fecha/hora: fechas (como 1-Ene-2007 ó 17/03/04), horas (como 
08:25:22 AM) o ambos (como 17/03/04 08:25:22 AM). Inicialmente, Minitab guarda 
las fechas y las horas como números, pero las muestra en el formato que usted elija.

Formas de
datos

Los datos pueden estar en una de tres formas:

Las barras de herramientas de edición de gráficas y de DOE no están visibles inicialmente, pero 
se pueden abrir al seleccionar Tools ➤ Toolbars y hacer clic en las barras de herramientas que 
desee ver.

Forma Contiene… Se usa como...
Número 
disponible

Columna Datos numéricos, 
de texto o de 
fecha/hora

■ C + número, como 
C1 o C22

■ Nombre de columna, 
como Centro o 
Llegada

Limitada sólo por la 
memoria de su 
computadora, hasta 
un máximo de 4000

Constante 
guardada

Un solo número o 
cadena de texto 
(por ejemplo, 
Nueva York)

■ K + número, como 
K1 o K93

■ Nombre de columna, 
como Primero o 
Conteo

1000

Matriz Bloque rectangular 
de celdas que 
contiene números

■ M + número, como 
M1 o M44

■ Nombre de columna, 
como Inverso

100
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La carpeta de hojas de trabajo Worksheets de Project Manager contiene una lista de 
las columnas, constantes y matrices de cada proyecto. 

Ejemplos
de conjuntos

de datos

Minitab cuenta con varios ejemplos de conjuntos de datos. 
Los conjuntos de datos que se usan en Meet Minitab están 
localizados en la carpeta Meet Minitab. Puede acceder con 
facilidad a los ejemplos de conjuntos de datos haciendo clic 
en Look in Minitab Sample Data folder, que se encuentra 
en la parte inferior del cuadro de diálogo Open Worksheet. 
Para obtener una descripción completa de la mayoría de 
estos conjuntos de datos, vaya a Sample data sets en el índice 
de ayuda Help de Minitab. 

Referencia rápida

Para saber dónde encontrar comandos en los menús de Minitab, use las siguientes 
tablas de referencia rápida. Seleccione una tabla y busque en la primera columna la 
información que necesita. La segunda columna de cada tabla indica dónde dirigirse 
en Minitab para realizar la acción. Para obtener más información acerca de un 
comando, busque el nombre del comando en el índice de ayuda Minitab Help.

Las tablas de referencia rápida son:

■ Proyectos, página 11-7

■ Hojas de trabajo, página 11-8

■ Barras de herramientas y menús, página 11-9

■ Columnas, filas y celdas, página 11-9

■ Manipulación de datos, página 11-11

■ Importación y exportación de datos, página 11-13

■ Estadísticas, página 11-14

■ Gráficas, página 11-21

■ ventanas Graph, página 11-23
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Proyectos Para... Seleccione...

Agregar la ventana de salida Session 
a ReportPad

Window ➤ Project Manager ➤ Session folder 
y, a continuación, carpeta ReportPad

Cerrar el proyecto actual File ➤ New ➤ Minitab Project
File ➤ Open Project
File ➤ Exit

Copiar, eliminar, cambiar nombre o 
imprimir la salida o gráficas de la 
ventana Session

Window ➤ Project Manager ➤carpeta Session

Crear macros mediante comandos Window ➤ Project Manager ➤ carpeta History

Crear un nuevo proyecto File ➤ New ➤ Minitab Project

Editar y ejecutar comandos usados 
anteriormente

Edit ➤ Command Line Editor

Editar el último cuadro de diálogo Edit ➤ Edit Last Dialog

Ingresar o ver la descripción de un 
proyecto (creador, fecha y 
comentarios)

File ➤ Project Description

Salir de Minitab File ➤ Exit

Generar, ordenar y editar informes 
en ReportPad

Window ➤ Project Manager ➤ carpeta 
ReportPad

Ir a una ventana de salida Session 
específica

Window ➤ Project Manager ➤ carpeta Session

Administrar gráficas (guardar, copiar, 
imprimir, colocar títulos, cambiar 
nombres o agregar en ReportPad)

Window ➤ Project Manager ➤ carpeta Graphs

Abrir un proyecto existente File ➤ Open Project

Abrir archivos no Minitab, 
documentos y direcciones URL de 
Internet relacionados con el proyecto

Window ➤ Project Manager ➤ carpeta Related 
Documents

Proteger con contraseña un archivo 
de proyecto

File ➤ Save Project As ➤ Security

Repetir complejas secuencias 
de comandos

Window ➤ Project Manager ➤ carpeta History

Ejecutar un archivo Exec (tipo 
de macro de Minitab)

File ➤ Other Files ➤ Run an Exec
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Hojas de
trabajo

Guardar un proyecto File ➤ Save Project
File ➤ Save Project As

Ver un resumen actualizado 
automáticamente de la hoja de 
trabajo actual

Window ➤ Project Manager ➤ carpeta(s) 
Worksheet

Para... Seleccione...

Para... Seleccione...

Cambiar la dirección de ingreso 
de datos (horizontal o vertical)

Editor ➤ Worksheet ➤ Change Entry Direction

Cerrar una hoja de trabajo File ➤ Close Worksheet

Copiar una hoja de trabajo en una 
nueva hoja de trabajo o agregarla 
en una existente

Data ➤ Copy ➤ Worksheet to Worksheet

Editar vínculos a hojas de trabajo 
(administrar vínculos, obtener datos 
externos y ejecutar comandos 
externos)

Edit ➤ Worksheet Links

Ingresar o ver la descripción de una 
hoja de trabajo (creador, fechas y 
comentarios)

Editor ➤ Worksheet ➤ Description

Fusionar hojas de trabajo Data ➤ Merge Worksheets

Abrir una hoja de trabajo existente File ➤ Open Worksheet

Abrir una nueva hoja de trabajo File ➤ New ➤ Minitab Worksheet

Imprimir una hoja de trabajo File ➤ Print Worksheet

Guardar la hoja de trabajo actual con 
un nuevo nombre

File ➤ Save Current Worksheet As

Guardar la hoja de trabajo actual File ➤ Save Current Worksheet

Dividir una hoja de trabajo Data ➤ Split Worksheet

Crear un subconjunto de una hoja 
de trabajo completa o de parte de 
ella y copiarlo en una nueva hoja 
de trabajo

Data ➤ Subset Worksheet
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Barras de
herramientas

y menús

Columnas,
filas y celdas

Para... Seleccione...

Asignar métodos abreviados de 
tecleado a comandos

Tools ➤ Customize y haga clic en la ficha 
Keyboard

Crear o eliminar una barra de 
herramientas

Tools ➤ Customize y haga clic en la ficha 
Toolbars

Personalizar menús, submenús, 
barras de menús o barras de 
herramientas

Tools ➤ Customizey, a continuación, haga clic 
en la ficha Commands, Toolbars, o en la ficha 
Menu

Mostrar u ocultar una barra de 
herramientas

Tools ➤ Customize y haga clic en la ficha 
Toolbars

Mostrar botones de una barra de 
herramientas con iconos grandes

Tools ➤ Customize y haga clic en la ficha 
Options

Ocultar o mostrar la barra de estado Tools ➤ Status Bar

Ocultar o mostrar una barra de 
herramientas

Tools ➤ Toolbars

Administrar la configuración 
específica del usuario

Tools ➤ Manage Profiles

Proteger con contraseña un archivo 
de proyecto

Tools ➤ File Security

Restablecer los menús de Minitab Tools ➤ Customize y haga clic en la ficha 
Menu

Configurar opciones en Minitab para 
cambiar los valores predeterminados 
a sus preferencias

Tools ➤ Options

Mostrar u ocultar consejos en 
pantalla o teclas de acceso rápido

Tools ➤ Customize y haga clic en la ficha 
Options

Para... Seleccione...

Asignar fórmula a una columna, 
calcular fórmulas, quitar fórmulas

Editor ➤ Formulas ➤ 

Assign Formulas to Columns
Remove Formulas From Selected Columns
Calculate All Formulas Now
Calculate All Formulas Automatically
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Borrar el contenido de celdas 
seleccionadas; dejar en su lugar 
celdas vacías o símbolos de valores 
omitidos

Edit ➤ Clear Cells

Combinar dos o más columnas de 
texto lado a lado en una columna

Data ➤ Concatenate

Copiar columnas, constantes y 
matrices

Data ➤ Copy

Copiar el contenido de celdas 
seleccionadas al portapapeles

Edit ➤ Copy Cells

Cortar celdas de una hoja de trabajo 
y copiarlas al portapapeles

Edit ➤ Cut Cells

Eliminar celdas de una hoja de 
trabajo y subir otras filas en una 
columna

Edit ➤ Delete Cells

Eliminar filas de la hoja de trabajo Data ➤ Delete Rows

Ingresar o ver la descripción de una 
columna

Editor ➤ Column ➤ Description

Borrar columnas, constantes y 
matrices

Data ➤ Erase Variables

Formatear columnas (tipo de datos, 
ancho, ancho estándar para todas las 
columnas de la hoja de trabajo, 
ocultar o mostrar y definir el orden 
de valores)

Editor ➤ Format Column
Editor ➤ Column

Ir a una celda designada Editor ➤ Go To…

Ir a la columna siguiente, celda activa 
o fila destacada siguiente/anterior

Editor ➤ Go To ➤ elegir elemento

Insertar una celda vacía sobre una 
seleccionada

Editor ➤ Insert Cell

Insertar una columna vacía a la 
izquierda de una seleccionada

Editor ➤ Insert Column

Insertar una fila vacía sobre una 
seleccionada

Editor ➤ Insert Row

Mover columnas seleccionadas a la 
izquierda de la columna designada o 
después de la última columna en uso

Editor ➤ Move Columns

Para... Seleccione...
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Manipulación
de datos

Pegar el contenido del portapapeles 
en celdas seleccionadas

Edit ➤ Paste Cells

Seleccionar todas las celdas de la 
hoja de trabajo

Edit ➤ Select All Cells

Ordenar columnas y guardarlas en 
columnas originales, en otras 
columnas especificadas o en una 
nueva hoja de trabajo

Data ➤ Sort

Apilar filas en columnas Data ➤ Stack ➤ Rows

Apilar columnas individuales o 
bloques de columnas

Data ➤ Stack ➤ Columns
Data ➤ Stack ➤ Blocks of Columns

Transponer columnas en filas y 
guardarlas en una nueva hoja de 
trabajo o al final de la actual

Data ➤ Transpose Columns

Deshacer/rehacer acciones Edit ➤ Undo
Edit ➤ Redo

Desapilar columnas Data ➤ Unstack Columns

Para... Seleccione...

Para... Seleccione...

Calcular estadísticas de columnas, tal 
como media, mediana o desviación 
estándar

Calc ➤ Column Statistics

Calcular densidades de probabilidad 
(pdf), distribución acumulativa de 
probabilidad (dap) y distribución 
acumulativa de probabilidad inversa 
(invdap) para una distribución 
seleccionada

Calc ➤ Probability Distributions

Calcular estadísticas de filas, tal como 
media, mediana o desviación 
estándar, para cada fila de variables 
seleccionadas

Calc ➤ Row Statistics

Cambiar el tipo de datos desde/hacia 
datos numéricos, de texto o de 
fecha/hora

Data ➤ Change Data Type
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Cambiar un valor o un conjunto de 
valores a nuevos valores (datos 
numéricos, de texto o de fecha/hora 
al mismo tipo de datos o a otro, o 
usar una tabla de conversión)

Data ➤ Code

Crear datos granulométricos para 
gráficas 3D

Calc ➤ Make Mesh Data

Definir listas personalizadas para 
Llenado automático

Editor ➤ Define Custom Lists

Definir cadenas de valores omitidos 
para datos pegados

Editor ➤ Clipboard Settings

Mostrar columnas, constantes o 
matrices en la ventana Session

Data ➤ Display Data

Extraer una o más partes de datos de 
fecha/hora, por ejemplo, trimestre y 
año, y colocarlas en otra columna

Data ➤ Extract from Date/Time ➤ To Numeric
Data ➤ Extract from Date/Time ➤ To Text

Encontrar y reemplazar datos Editor ➤ Find
Editor ➤ Replace

Generar una columna de 
clasificaciones para variables

Data ➤ Rank

Generar datos aleatorios para 
muchas distribuciones, incluidas la 
normal, chi-cuadrada, binomial y 
Weibull

Calc ➤ Random Data

Crear variables indicadoras 
(simuladas)

Calc ➤ Make Indicator Variables

Hacer patrones de datos (conjuntos 
de números simples o arbitrarios, 
valores de texto y conjuntos de 
valores de fecha/hora simples o 
arbitrarios)

Calc ➤ Make Patterned Data

Configurar un punto inicial para el 
generador de datos aleatorios

Calc ➤ Set Base

Estandarizar (centrar y escalar) 
columnas de datos

Calc ➤ Standardize

Para... Seleccione...
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Importación y
exportación

de datos

Utilice Calculator para efectuar 
operaciones aritméticas, operaciones 
de comparación, operaciones 
lógicas, funciones, operaciones con 
columnas y filas, y asignar fórmulas a 
columnas

Calc ➤ Calculator

Trabajar con matrices Calc ➤ Matrices

Para... Seleccione...

Para... Seleccione...

Copiar, cortar o pegar texto en la 
ventana Session

Edit ➤ Copy
Edit ➤ Cut
Edit ➤ Paste

Activar o desactivar el lenguaje de 
comandos

Editor ➤ Enable Commands

Encontrar y reemplazar el contenido 
de salidas

Editor ➤ Find
Editor ➤ Replace

Hacer que una salida sea editable o 
no editable

Editor ➤ Output Editable

Imprimir Ventana Session File ➤ Print Session

Guardar la salida de la ventana 
(comando Save Session) como 
archivo TXT, RTF, HTM, HTML o LIS

File ➤ Save Session Window As

Desplazarse a través de la salida 
mediante comandos

Editor ➤ Next
Editor ➤ Previous

Configurar fuentes a usar en la 
Ventana Session

Edit ➤ Select All

Ventana Configurar fuentes para usar 
en la sesión (Set fonts to be used in 
Session)

Editor ➤ Apply Font

Ver Ventana Session Window ➤ Session
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Estadísticas
1

Para realizar este análisis... Seleccione...

Estadísticas básicas

Calcular estadísticas de columnas, tal 
como media, mediana o desviación 
estándar

Calc ➤ Column Statistics

Calcular estadísticas de filas, tal como 
media, mediana o desviación 
estándar, para cada fila de variables 
seleccionadas

Calc ➤ Row Statistics

Estadísticas descriptivas Stat ➤ Basic Statistics ➤

Display Descriptive Statistics
Store Descriptive Statistics
Graphical Summary

Pruebas Z o t Stat ➤ Basic Statistics ➤

1-Sample Z
1-Sample t 
2-Sample t 
Paired t

1 ó 2 proporciones Stat ➤ Basic Statistics ➤ 

1 Proportion
2 Proportions

Tasa de Poisson de 1 o 2 muestras Stat ➤ Basic Statistics ➤ 

1-Sample Poisson Rate
2-Sample Poisson Rate

1 ó 2 varianzas Stat ➤ Basic Statistics ➤ 

1 Variance
2 Variances

Correlación o covarianza Stat ➤ Basic Statistics ➤ 

Correlation
Covariance

Prueba de normalidad Stat ➤ Basic Statistics ➤ Normality Test

Bondad del ajuste para Poisson Stat ➤ Basic Statistics ➤ Goodness-of-Fit Test 
for Poisson
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Regresión

Regresión (simple/múltiple, paso a 
paso, mejores subconjuntos o gráfica 
de líneas ajustadas)

Stat ➤ Regression ➤

Regression
Stepwise
Best Subsets
Fitted Line Plot

Cuadrados mínimos parciales Stat ➤ Regression ➤ Partial Least Squares

Regresión logística Stat ➤ Regression ➤

Binary Logistic Regression
Ordinal Logistic Regression
Nominal Logistic Regression

ANOVA (análisis de varianza)

Análisis de varianza Stat ➤ ANOVA ➤

One-Way
One-Way (Unstacked)
Two-Way
Balanced ANOVA
General Linear Model
Fully Nested ANOVA

ANOVA multivariado Stat ➤ ANOVA ➤

Balanced MANOVA
General MANOVA

Análisis gráfico Stat ➤ ANOVA ➤

Analysis of Means
Interval Plot
Main Effects Plot
Interactions Plot

Prueba de varianzas equivalentes Stat ➤ ANOVA ➤ Test for Equal Variances

Para realizar este análisis... Seleccione...
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DOE (diseño de experimentos)

Diseños factoriales (crear, analizar o 
graficar)

Stat ➤ DOE ➤ Factorial ➤ 

Create Factorial Design
Define Custom Factorial Design
Select Optimal Design
Pre-Process Responses for Analyze Variability
Analyze Factorial Design
Analyze Variability
Factorial Plots
Contour/Surface Plots
Overlaid Contour Plot
Response Optimizer

Diseños de superficie de respuesta 
(crear, analizar o graficar)

Stat ➤ DOE ➤ Response Surface ➤ 

Create Response Surface Design
Define Custom Response Surface Design
Select Optimal Design
Analyze Response Surface Design
Contour/Surface Plots
Overlaid Contour Plot
Response Optimizer

Diseños de combinación (crear, 
analizar o graficar)

Stat ➤ DOE ➤ Mixture ➤ 

Create Mixture Design
Define Custom Mixture Design
Select Optimal Design
Simplex Design Plot
Factorial Plots
Analyze Mixture Design
Response Trace Plot
Contour/Surface Plots
Overlaid Contour Plot
Response Optimizer

Diseños Taguchi (crear, analizar o 
graficar)

Stat ➤ DOE ➤ Taguchi ➤ 

Create Taguchi Design
Define Custom Taguchi Design
Analyze Taguchi Design
Predict Taguchi Results

Para realizar este análisis... Seleccione...
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Gráficas de control

Transformación Box-Cox Stat ➤ Control Charts ➤ Box-Cox 
Transformation

Gráficas de variables para datos en 
subgrupos

Stat ➤ Control Charts ➤ Variables Charts for 
Subgroups ➤ 

Xbarra-R
X-barra - S
I-MR-R/S (Between/Within)
Xbar
R
S
Zone

Gráficas de variables para puntos de 
datos individuales

Stat ➤ Control Charts ➤ Variables Charts for 
Individuals ➤ 

I-MR
Z-MR
Individuals
Moving Range

Gráficas de atributos Stat ➤ Control Charts ➤ Attributes Charts ➤ 

P
NP
C
U

Gráficas con ponderación de tiempo Stat ➤ Control Charts ➤ Time-Weighted 
Charts ➤ 

Moving Average
EWMA
CUSUM

Gráficas de control multivariadas Stat ➤ Control Charts ➤ Multivariate Charts ➤ 

Tsquared-Generalized Variance
Tsquared
Generalized Variance
Multivariate EWMA

Para realizar este análisis... Seleccione...
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Herramientas de calidad

Gráficas Stat ➤ Quality Tools ➤ 

Run Chart
Pareto Chart
Cause-and-Effect
Multi-Vari Chart
Symmetry Plot

Capacidad de procesos Stat ➤ Quality Tools ➤ 

Individual Distribution Identification
Johnson Transformation
Capability Analysis
Capability Sixpack

Análisis de sistemas de medición Stat ➤ Quality Tools ➤ Gage Study ➤ 

Type I Gage Study
Create Gage R&R Worksheet
Gage Run Chart
Gage Linearity and Bias Study
Gage R&R (Crossed)
Gage R&R (Nested)
Attribute Gage Study (Analytic Method)

Evaluación de un sistema de 
medición por atributos

Stat ➤ Quality Tools ➤ Attribute Agreement 
Analysis

Muestreo de aceptación Stat ➤ Quality Tools ➤ 

Acceptance Sampling by Attributes
Acceptance Sampling by Variables

Confiabilidad/supervivencia

Planes de prueba Stat ➤ Reliability/Survival ➤ 

Demonstration Test Plans
Estimation Test Plans
Accelerated Life Test Plans

Análisis de distribución: − censura 
por la derecha o arbitraria

Stat ➤ Reliability/Survival ➤ Distribution 
Analysis ➤ 

Distribution ID Plot
Distribution Overview Plot
Parametric Distribution Analysis
Nonparametric Distribution Analysis

Para realizar este análisis... Seleccione...
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Análisis de garantía Stat ➤ Reliability/Survival ➤ Warranty Analysis➤

Pre-Process Warranty Data
Warranty Prediction

Curvas de crecimiento Stat ➤ Reliability/Survival ➤ Repairable 
Systems Analysis ➤ 

Parametric Growth Curve
Nonparametric Growth Curve

Regresión con datos de vida útil Stat ➤ Reliability/Survival ➤ Regression with 
Life Data

Pruebas de vida útil acelerada Stat ➤ Reliability/Survival ➤ Accelerated Life 
Testing

Análisis de Probit Stat ➤ Reliability/Survival ➤ Probit Analysis

Multivariado

Análisis de componentes principales 
y factorial

Stat ➤ Multivariate ➤

Principal Components
Factor Analysis

Análisis de grupos Stat ➤ Multivariate ➤

Cluster Observations
Cluster Variables
Cluster K-Means

Análisis discriminante Stat ➤ Multivariate ➤ Discriminant Analysis

Análisis de correspondencia Stat ➤ Multivariate ➤

Simple Correspondence Analysis
Multiple Correspondence Analysis

Series de tiempo

Gráfica de series de tiempo Stat ➤ Time Series ➤ Time Series Plot 

Técnicas de ajuste de modelos 
específicos

Stat ➤ Time Series

Trend Analysis
Decomposition
Moving Average
Single Exp Smoothing
Double Exp Smoothing
Winters’ Method

Para realizar este análisis... Seleccione...
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Diferencias y desfase Stat ➤ Time Series ➤ 

Differences
Lag

Análisis de correlación Stat ➤ Time Series ➤ 

Autocorrelation
Partial Autocorrelation
Cross Correlation

ARIMA Stat ➤ Time Series ➤ ARIMA

Tablas

Variables de registro Stat ➤ Tables ➤ Tally Individual Variables

Tabulación cruzada y chi-cuadrada Stat ➤ Tables ➤ Cross-Tabulation and 
Chi-Square

Prueba de chi-cuadrada Stat ➤ Tables ➤ Chi-Square Test (Two-Way 
Table in Worksheet)

Estadísticas descriptivas Stat ➤ Tables ➤ Descriptive Statistics

No paramétricos

Pruebas de mediana Stat ➤ Nonparametrics ➤

1-Sample Sign
1-Sample Wilcoxon
Mann-Whitney

Análisis de varianza por 
clasificaciones

Stat ➤ Nonparametrics ➤

Kruskal-Wallis
Mood’s Median Test
Friedman

Prueba de aleatoriedad (prueba de 
ejecuciones)

Stat ➤ Nonparametrics ➤ Runs Test

Estadísticas en parejas Stat ➤ Nonparametrics ➤

Pairwise Averages
Pairwise Differences
Pairwise Slopes

Análisis de datos exploratorios (EDA)

Gráficas Stat ➤ EDA ➤

Stem-and-Leaf
Boxplot

Para realizar este análisis... Seleccione...
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Gráficas

Análisis Stat ➤ EDA ➤

Letter Values 
Median Polish
Resistant Line
Resistant Smooth
Rootograma

Potencia y tamaño de muestra

Pruebas Z o t Stat ➤ Power and Sample Size ➤ 

1-Sample Z
1-Sample t
2-Sample t

1 ó 2 proporciones Stat ➤ Power and Sample Size ➤ 

1 Proportion
2 Proportions

ANOVA unidireccional Stat ➤ Power and Sample Size ➤ One-Way 
ANOVA

Diseño factorial Stat ➤ Power and Sample Size ➤ 

2-Level Factorial Design
Plackett Burman Design

Para realizar este análisis... Seleccione...

Para... Seleccione...

Examinar relaciones entre pares de 
variables

Graph ➤

Scatterplot
Matrix Plot
Marginal Plot

Examinar y comparar distribuciones Graph ➤

Histogram
Dotplot
Stem-and-Leaf
Probability Plot
Empirical CDF
Boxplot
Probability Distribution Plot
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Comparar resúmenes o valores 
individuales de variables

Graph ➤

Boxplot
Interval Plot
Individual Value Plot
Line Plot
Bar Chart
Pie Chart

Evaluar distribuciones de conteos Graph ➤

Bar Chart
Pie Chart

Graficar una serie de datos en el 
tiempo

Graph ➤

Time Series Plot
Area Graph
Scatterplot

Examinar relaciones entre tres 
variables

Graph ➤

Contour Plot
3D Scatterplot
3D Surface Plot

Mostrar gráficas de caracteres (se 
debe agregar con Tools ➤ Customize 
➤ Menu)

Character Graphs ➤ Escoja la gráfica

Para... Seleccione...
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ventanas
Graph

Para... Seleccione...

Agregar cuadrículas, líneas de 
referencia, etiquetas de datos, títulos 
u otros elementos a una gráfica

Editor ➤ Add

Agregar variables a una tabla de 
elementos destacados

Editor ➤ Set ID Variables

Traer al frente o enviar atrás 
elementos de anotación 
seleccionados

Editor ➤ Annotation ➤ Bring to Front
Editor ➤ Annotation ➤ Send to Back

Destacar gráficas Editor ➤ Brush

Cambiar la iluminación de la Gráfica 
de superficie 3D (sólo disponible en 
la barra de herramientas 3D Graph 
Tools)

Tools ➤ Toolbars ➤ 3D Graph Tools

Copiar el lenguaje de comandos de 
una gráfica, incluido para edición

Editor ➤ Copy Command Language

Copiar una gráfica para pegarla en 
otra aplicación

Edit ➤ Copy Graph

Copiar el texto de una gráfica 
seleccionado

Editor ➤ Copy Text

Crear una columna que identifica 
filas destacadas

Editor ➤ Create Indicator Variables

Cancelar la selección de elementos 
de una gráfica

Editor ➤ Select

Duplicar una anotación Editor ➤ Annotation ➤ Duplicate Annotation

Duplicar una gráfica Editor ➤ Duplicate Graph

Editar elementos seleccionados de 
una gráfica

Editor ➤ Edit selected element

Colocar distintas gráficas en la misma 
página

Editor ➤ Layout Tool

Crear una gráfica similar al cambiar 
sólo variables

Editor ➤ Make Similar Graph

Abrir una gráfica File ➤ Open Graph

Colocar en paneles gráficas de 
distintos grupos en la misma ventana 
de la gráfica

Editor ➤ Panel
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Imprimir una gráfica File ➤ Print Graph

Girar una gráfica 3D (sólo disponible 
en la barra de herramientas 3D 
Graph Tools)

Tools ➤ Toolbars ➤ 3D Graph Tools

Girar un elemento de anotación 
seleccionado

Editor ➤ Annotation ➤ Rotate Left or Rotate 
Right

Guardar una gráfica (Minitab MGF, 
JPG, TIF, PNG o Windows BMP)

File ➤ Save Graph As

Seleccionar elementos de una gráfica 
para edición

Editor ➤ Select Item ➤ 

Mostrar u ocultar la barra de 
herramientas de anotaciones de 
gráficas

Editor ➤ Annotation ➤ Graph Annotation 
Tools

Actualizar una gráfica cuando 
cambian los datos

Editor ➤ Update

Ver coordenadas xy exactas de un 
punto en gráficas con regiones de 
dos variables estándar

Editor ➤ Crosshairs

Ver coordenadas xyz exactas de un 
punto en gráficas de contorno 
factoriales, de superficie de respuesta 
o de combinación

Editor ➤ Plant Flag

Acercar y alejar una gráfica Editor ➤ Zoom

Para... Seleccione...
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Documentación

Como ayuda para un uso más eficaz de Minitab, Minitab ofrece una diversa y útil documentación.

Meet Minitab: Meet Minitab es una concisa guía que presenta una introducción al software Minitab. 
Póngase en contacto con la oficina más próxima de Minitab para ordenar Meet Minitab, o descargue la 
versión electrónica gratuita desde nuestro sitio Web. Simplemente visite www.minitab.com/products/
Minitab, haga clic en el enlace Documentation y siga las instrucciones que aparecen en pantalla.

Minitab Help: esta completa y conveniente fuente de información está disponible con sólo tocar una tecla 
o hacer clic con el mouse. Además de una completa documentación de menús y cuadros de diálogo, 
puede encontrar revisiones generales, ejemplos, ayuda para configurar sus datos, información acerca de 
cálculos y métodos y un glosario.

Minitab StatGuide™: El recurso en línea StatGuide Explica cómo interpretar tablas y gráficas estadísticas 
de un modo práctico y fácil de comprender. El tono es informal y cordial y es de fácil acceso a través de las 
opciones del botón derecho del mouse o haciendo clic en el icono de la barra de herramientas. Desde 
estadísticas básicas hasta herramientas de calidad y diseño de experimentos, obtendrá ayuda fácil de 
comprender en el momento en que la necesite.

Minitab Statistical Glossary: Este completo glosario abarca todas las áreas de la estadística que utiliza 
Minitab. Cada definición contiene información práctica y fácil de comprender, con ejemplos y salidas de 
resultados de pantalla. Puede encontrarlos en el menú Help.

Tutoriales: los tutoriales ayudan a aprender rápidamente el uso de Minitab. Puede encontrarlos en el 
menú Help.

Companion Text List: La lista Companion Text List (CTL) es una lista bibliográfica en línea de textos 
actualmente disponibles que hacen referencia al software estadístico Minitab, incluidos libros de texto, 
suplementos de libros de texto y otros materiales de enseñanza relacionados. La CTL, actualizada 
continuamente, es un recurso para estadísticos, profesores y usuarios de Minitab. Revisé el CTL en 
www.minitab.com/resources/ctl/.

Minitab Handbook, Fifth Edition: texto complementario que enseña estadística básica mediante 
Minitab. Este manual presenta el uso creativo de gráficas, la aplicación de métodos estadísticos estándar en 
datos reales, la exploración de datos en profundidad y más. Para ordenarlo, póngase en contacto con la 
oficina de Minitab más cercana.

Sus comentarios serán bienvenidos. Si encuentra errores o problemas en alguno de los recursos de 
documentación de Minitab, infórmenos a través del correo electrónico doc_comments@minitab.com.



Productos adicionales de Minitab

Minitab ofrece un conjunto de software, materiales de apoyo y servicios que permiten administrar sus 
iniciativas de mejora de la calidad y de los procesos. Póngase en contacto con la oficina de Minitab más 
cercana a su domicilio para recibir información adicional acerca de lo siguiente:

Quality Companion by Minitab™: Este software de administración de procesos permite administrar y 
coordinar las tareas “suaves” de la mejora de procesos, tales como el mapeo de procesos, la lluvia de ideas y 
la obtención de consenso. Por favor, visite nuestro sitio web para obtener más información, dar un vistazo a 
todas las posibilidades que ofrece Minitab u obtener gratuitamente una versión de software de prueba.

Quality Trainer by Minitab™: Este software de instrucción en estadística ayuda a los profesionales 
especializados en sistemas de calidad, especialmente aquellos que trabajan con Six Sigma, para que 
aprendan a utilizar tanto la estadística, como Minitab mediante un curso multi-media por la web que 
resulta interesante y práctico a la vez.

Productos en otros idiomas: En un continuo esfuerzo por brindar soporte a la comunidad global, Minitab 
ofrece de productos y documentación en varios idiomas. Actualmente hay productos disponibles en 
francés, alemán, japonés, coreano, portugués, español, chino simplificado y chino tradicional.

Producto para estudiantes: Minitab Student Software es una versión acotada y económica de Professional 
Minitab, que está diseñada específicamente para cursos de introducción y de estadística comercial. Viene 
con una gran variedad de libros de texto de los principales editores. Este producto está destinado 
únicamente al uso académico orientado a la prosecución de títulos, en instituciones acreditadas.

Recursos educativos: Explore la amplia gama de recursos educativos adicionales que ofrecemos en 
www.minitab.com/education.

Training by Minitab: Están disponibles diversos servicios de capacitación que le ayudarán a desarrollar las 
destrezas y la confianza necesarias para trabajar con Minitab, que usted necesita para mejorar los niveles 
de calidad. En todo el mundo están disponibles cursos de adiestramiento públicos y a domicilio; por otra 
parte, nuestros servicios de Asesoría ofrecen a los clientes de Norte América la asistencia personalizada en 
estadística que requieren para sus proyectos, en régimen de Contrato por Proyecto. Visite Training by 
Minitab para obtener detalles: www.minitab.com/training. 

Cómo ordenar productos adicionales

Para realizar pedidos, comuníquese con Minitab Inc., Minitab Ltd., Minitab SARL, o con un socio 
local. La información de contacto se incluye en la contraportada de este libro. También puede visitar 
nuestro sitio Web www.minitab.com.
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